<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
  





    <meta property="og:site_name" content="DeBrugNijmegen" />








        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="De Brug Nijmegen Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/6504b3dbd3f508697bf302f002e09ad1f539d058/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/persgroeproze.css?v=48eh6123" rel="stylesheet" type="text/css" />



        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'brugnijmegen.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79942823-6',
                'facebook_appid':  '113579088753740',
                'ancora_section': '274',
                'ancora_slot1': 'Ancora58_274',
                'ancora_slot2': 'Ancora59_274',
                'ancora_slot3': 'Ancora60_274',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'brugnijmegen.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":1240,"ttGuid":"B87770FD952D9FB9","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="De Brug Nijmegen.nl houdt u elke dag op de hoogte van het laatste nieuws uit Nijmegen. Ook leest u hier de krant die wekelijks in Nijmegen en omgeving huis-aan-huis verschijnt." />



        <title>De Brug Nijmegen - 40-jarig jubileum van Nijmeegs Senioren Orkest </title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="40-jarig jubileum van Nijmeegs Senioren Orkest " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.brugnijmegen.nl/nieuws/algemeen/67692/40-jarig-jubileum-van-nijmeegs-senioren-orkest-" />
                            <meta name="syndication-source" content="http://www.brugnijmegen.nl/nieuws/algemeen/67692/40-jarig-jubileum-van-nijmeegs-senioren-orkest-">
                            <meta name="original-source" content="http://www.brugnijmegen.nl/nieuws/algemeen/67692/40-jarig-jubileum-van-nijmeegs-senioren-orkest-">
                            <meta property="og:description" content="In 2017 viert het Nijmeegs Senioren Orkest het 40 jarig jubileum. Al die tijd brengt het orkest, dat inmiddels bestaat uit 45 leden, allen ervaren blazers op de slagwerker na, al een mix van klassieke en meer hedendaagse populaire nummers.">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2016/12/f958f7c5-2799-4201-9038-b800cd340eb8.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79942823-6']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="De Brug Nijmegen" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.brugnijmegen.nl/livetile/1.xml; polling-uri2=http://www.brugnijmegen.nl/livetile/2.xml; polling-uri3=http://www.brugnijmegen.nl/livetile/3.xml; http://www.brugnijmegen.nl/livetile/4.xml;http://www.brugnijmegen.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pggnc';
            var prefdomain = 'brugnijmegen.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=20"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript"></script>
            <input type="hidden" id="fbidt" value="debrugnijmegen" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div class="centercontainer" id="leaderboardadv">
                    <div style="text-align:center; margin:0 auto; margin-bottom:18px;" id="ancora_slot1"></div>
                </div>
            <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.br@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.br@persgroep.nl</a> <a href="http://twitter.com/debrugnijmegen
" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/debrugnijmegen
</a>   <a href="http://facebook.com/debrugnijmegen" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/debrugnijmegen</a>
    </div>
<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='/lezersactie' class=""><span>Klik en win</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-roze.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logopggnc.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                


            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logopggnc.png" alt="Logo brugnijmegen.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">40 jarig jubileum van nijmeegs senioren orkest </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2016/12/f958f7c5-2799-4201-9038-b800cd340eb8.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2016/12/f958f7c5-2799-4201-9038-b800cd340eb8_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/f958f7c5-2799-4201-9038-b800cd340eb8.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">40-jarig jubileum van Nijmeegs Senioren Orkest</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2016-12-23T08:54">vr 23 dec 2016, 8:54&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

        <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
            <div style="padding: 10px; padding-top:0px;">
                <a class="us_box" href="#fbcomments" >
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                    <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                </a>
            </div>
        </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=40-jarig jubileum van Nijmeegs Senioren Orkest &body=Gelezen op De Brug Nijmegen http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2falgemeen%2f67692%2f40-jarig-jubileum-van-nijmeegs-senioren-orkest-"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2falgemeen%2f67692%2f40-jarig-jubileum-van-nijmeegs-senioren-orkest-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2falgemeen%2f67692%2f40-jarig-jubileum-van-nijmeegs-senioren-orkest-&hashtags=debrugnijmegen
&text=40-jarig+jubileum+van+Nijmeegs+Senioren+Orkest+&url=http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2falgemeen%2f67692%2f40-jarig-jubileum-van-nijmeegs-senioren-orkest-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>

        

        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op De Brug Nijmegen: http://www.brugnijmegen.nl/nieuws/algemeen/67692/40-jarig-jubileum-van-nijmeegs-senioren-orkest-" data-text="Gelezen op De Brug Nijmegen:" data-href="http://www.brugnijmegen.nl/nieuws/algemeen/67692/40-jarig-jubileum-van-nijmeegs-senioren-orkest-" onclick="recordOutbound(this, 'Whatsapp', 'http://www.brugnijmegen.nl/nieuws/algemeen/67692/40-jarig-jubileum-van-nijmeegs-senioren-orkest-)');">
                <div class="us_share" style="  width: 16px;  overflow: hidden; height: 16px; margin-top: 2px !important; "><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>
    </div>
</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p><strong>In 2017 viert het Nijmeegs Senioren Orkest het 40 jarig jubileum. Al die tijd brengt het orkest, dat inmiddels bestaat uit 45 leden, allen ervaren blazers op de slagwerker na, al een mix van klassieke en meer hedendaagse populaire nummers.</strong></p></strong>















<p>Het orkest bestaat uit 60-plussers en repeteert wekelijks. Daarnaast treedt het orkest regelmatig op in de regio, zowel in openbare ruimtes als in bejaarden- en verzorgingshuizen. Het jubileum zal in de tweede helft van 2017 groots gevierd worden met twee feestconcerten met medewerking van speciale gasten. Het orkest staat vanaf de oprichting in 1977 onder leiding van dirigent Willy Hautvast, die zijn sporen op muzikaal gebied ruimschoots verdiend heeft onder andere als eerste klarinettist bij de kapel van de Koninklijke Luchtmacht en als hoofd harmonie en fanfare en de klassieke afdeling van muziekcentrum De Lindenberg in Nijmegen. Hij deed zijn muziekstudie aan het Maastrichts conservatorium. Willy Hautvast werd in 1991 door H.M. Koningin Beatrix benoemd tot Ridder in de Orde van Oranje-Nassau.</p>

<p>Het orkest van Hautvast speelt veel bekende marsen, ouvertures, walsen en karakterstukken naast populaire licht klassieke werken en bekende moderne werken, veelal gearrangeerd of zelfs gecomponeerd door de dirigent zelf. De wekelijkse repetities van het orkest vinden plaats in wijkcentrum de Schakel. Meer info: <a href="http://www.seniorenorkestnijmegen.nl">www.seniorenorkestnijmegen.nl</a></p>



                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.brugnijmegen.nl/nieuws/algemeen/67692/40-jarig-jubileum-van-nijmeegs-senioren-orkest-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67692/40-jarig-jubileum-van-nijmeegs-senioren-orkest-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/f958f7c5-2799-4201-9038-b800cd340eb8_thumb251.jpg">  
                                  <span class="contenttext newsheader">40-jarig jubileum van Nijmeegs Senioren Orkest  <span class="datelink" style="font-size:10px; display:none;">8:54&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">In 2017 viert het Nijmeegs Senioren Orkest het 40 jarig jubileum...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67689/drukke-kerstlunch-voor-mantelzorgers-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/7f2f6b28-9bb2-4941-8715-585406613a1a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Drukke kerstlunch voor mantelzorgers  <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De kerstlunch voor mantelzorgers in Berg en Dal was een succes...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/67691/legende-ubeda-neemt-afscheid-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/dd1fc20b-bfed-4262-851e-d0c950d55ca8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Legende Ubeda neemt afscheid  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Perry Ubeda (45) was zaterdagavond duidelijk ge&euml;motioneerd na de verloren partij tegen de Duitser Andree Gutsch in de Jan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67677/stroopwafels-en-drop-delen-via-skype-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/78c9505f-aff6-4b19-b9a0-6203a7c887f3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stroopwafels en drop delen via Skype  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Deze maand spraken leerlingen uit klas drie van het Mondial College in Nijmegen voor het eerst met een tiental leerlingen uit...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67684/rennende-kerstmannen-in-de-stad-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/0c2da9b9-557b-4185-bcb6-c3424950d80e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rennende kerstmannen in de stad  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Het is toch kicken om in zo&#39;n kerstmanpak door te stad te mogen rennen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67681/onbetaalbare-kadodagen-in-nijmegen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/3b2c7899-b41a-4d44-9bbe-39c1fdb50977_thumb251.jpg">  
                                  <span class="contenttext newsheader">Onbetaalbare Kadodagen in Nijmegen  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">&quot;Mensen voelen zich tegenwoordig lang niet altijd meer gezien en gehoord, een negatieve ontwikkeling waar Sanne en ik iets...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67680/veelzijdige-kerst-in-de-stevenskerk-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/0f2caea5-ef3a-4580-b140-3aaaa803e49f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Veelzijdige Kerst in de Stevenskerk  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Stevenskerk bruist de komende periode in de sfeer van kerst...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67679/social-sofa-project-in-dukenburg-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/97fcb9a5-0a94-44b0-979d-ed6ae46f7634_thumb251.jpg">  
                                  <span class="contenttext newsheader">Social Sofa project in Dukenburg  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Er zit ontzettend veel werk in van alle enthousiaste vrijwilligers, maar het resultaat mag er dan ook zijn!&quot; Anneke...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/67678/lampionnenoptocht-door-centrum-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/50b8339f-f9fc-4ea0-a842-a324e15e535d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Lampionnenoptocht door centrum  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Zomers gebeurt er al van alles in Nijmegen, maar &#39;s winters, en dan helemaal rond de kersttijd, viel dat tot nu toe een...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/66534/winterse-taferelen-in-de-binnenstad-van-nijmegen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/be1bb6d6-e416-4c5f-975b-bb386e81d294_thumb251.jpg">  
                                  <span class="contenttext newsheader">Winterse taferelen in de binnenstad van Nijmegen  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tot en met zondag 8 januari is het Koningsplein en Plein &#39;44 omgetoverd tot een heus &#39;winter wonderland&#39;...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/66177/jan-terlouw-opent-feest-van-licht-in-orientalis-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/be6fb553-e1d0-4b95-92af-1e874a8866f1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jan Terlouw opent Feest van Licht in Orientalis  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Feest van Licht, een drie weken durend kerstevenement in Museumpark Orientalis, kende afgelopen weekeinde een vliegende start...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/65042/kerstconcert-symfonieorkest-nijmegen-op-tweede-kerstdag" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/a4c13399-3231-4e6e-afbf-668a2f43ed2f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kerstconcert Symfonieorkest Nijmegen op Tweede Kerstdag <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Kerstconcert Symfonieorkest Nijmegen op Tweede Kerstdag</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/65036/verlichte-truckoptocht-door-nijmeegse-binnenstad-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/0d29114d-3b10-4203-92c8-483b6c754de8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Verlichte truckoptocht door Nijmeegse binnenstad  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Deze winter wordt voor de eerste keer een Verlichte truckoptocht georganiseerd door het centrum van Nijmegen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/65000/monster-expositie-in-de-kinderboekwinkel-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/0c100d48-ba90-4178-b195-9252e7a8a571_thumb251.jpg">  
                                  <span class="contenttext newsheader">Monster-expositie in de Kinderboekwinkel  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De kindergroepen tekenen en schilderen van de Lindenberg exposeren met tekeningen van monsters in de Kinderboekwinkel in Nijmegen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/63145/kerst-sprookjesfestijn-start-dit-weekend-in-wijchen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/4aeb0dce-9f77-4b7c-b1b0-49380f53d89a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kerst Sprookjesfestijn start dit weekend in Wijchen  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Winterkoningin &#39;Wijcheline&#39; tovert het Gelderse Kasteeldorp Wijchen voor de vierde keer om tot een levend sprookje voor...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/63148/leger-des-heils-winkel-in-nijmegen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/224a0f07-9b1e-4844-b33d-4ae4f983a498_thumb251.jpg">  
                                  <span class="contenttext newsheader">Leger des Heils winkel in Nijmegen <span class="datelink" style="font-size:10px; display:none;">15 dec, 08:29&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 dec, 08:29&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nijmegen krijgt een ReShare Store van het Leger des Heils aan de Lange Hezelstraat 84...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/63108/robots-in-de-nijmeegse-bibliotheek-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/f5605cf5-4a8b-4baa-bc2d-c0a38876ac73_thumb251.jpg">  
                                  <span class="contenttext newsheader">Robots in de Nijmeegse bibliotheek  <span class="datelink" style="font-size:10px; display:none;">14 dec, 16:46&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 16:46&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Nijmeegse bibliotheken hebben sinds afgelopen week twee nieuwe medewerkers: Bibi en Robin...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/63106/op-eigen-initiatief-filmen-in-turkije" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/4eec5969-8761-42e2-bcaa-14c5b1ab30f2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Op eigen initiatief filmen in Turkije <span class="datelink" style="font-size:10px; display:none;">14 dec, 15:45&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 15:45&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op eigen kosten en initiatief vertrekken de Amerikaanse Alisa Miller (27) en Nijmeegse Gido Gil (26) naar Izmir...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/63087/nieuwe-totaalbeleving-in-muzieum-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/fbb2acd7-1f25-440c-89bb-13588841ad59_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe totaalbeleving in muZIEum  <span class="datelink" style="font-size:10px; display:none;">14 dec, 14:37&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 14:37&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een bijzonder plaatje vorige week donderdag in het muZIEum: de hal gevuld met mensen die via een koptelefoon luisteren naar de...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/63094/rooskleuriger-seizoen-voor-rayhi-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/2edb08ad-4ac9-43f7-a9be-87a8ef81e91f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rooskleuriger seizoen voor Rayhi  <span class="datelink" style="font-size:10px; display:none;">14 dec, 13:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 13:39&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het is een wereld van verschil...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/63143/krulletjes-van-leo-van-stijn-suut-of-hertig-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/ccef7c53-d455-4351-a858-24aec650f0a6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Krulletjes van Leo van Stijn: Suut of hertig?  <span class="datelink" style="font-size:10px; display:none;">14 dec, 13:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 13:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Ik bin toch nie mesjokke gewurde!&quot; hoorde ik duidelijk...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/63113/column-sanne-leferink-25-jaar-kisskiss-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/d8cc2aba-cfe3-4889-a177-9259a227d1fb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Column Sanne Leferink: 25 jaar KissKiss  <span class="datelink" style="font-size:10px; display:none;">14 dec, 12:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 12:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">Studeren, shoppen en stappen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/63100/debuutsingle-en-eerste-clip-voor-thaiti-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/3350671b-28db-4cf9-bbf5-7b914316b5ce_thumb251.jpg">  
                                  <span class="contenttext newsheader">Debuutsingle én eerste clip voor Thaïti  <span class="datelink" style="font-size:10px; display:none;">14 dec, 12:41&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 12:41&nbsp;  </span>  
                </span>
                  <span class="articleShort">Drie door urban-Nijmegen dansende en bmx&#39;ende excentrieke figuren vormen de basis van de videoclip voor de debuutsingle van de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/63102/film-van-de-wijkreporters-wolfskuil-gaat-in-premiere-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/5ba4fe02-e993-42bd-9131-03eb06072409_thumb251.jpg">  
                                  <span class="contenttext newsheader">Film van de Wijkreporters Wolfskuil gaat in première  <span class="datelink" style="font-size:10px; display:none;">14 dec, 11:43&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 11:43&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nog ongeveer twee weken en dan is het zo ver...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/62908/kinderen-koken-smakelijk-kerstdiner-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/1527ad3d-3594-4911-85be-883e1f1e14e0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kinderen koken smakelijk kerstdiner  <span class="datelink" style="font-size:10px; display:none;">14 dec, 08:21&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 08:21&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op 19 december vindt een feestelijke afsluiting plaats van de tweede editie van Van Tuin tot Bord Junior in &#39;t Hert in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/62912/leerlingen-vormen-levende-windmolen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/28e04df0-f2d5-43e8-87b8-c86b3fac8d1b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Leerlingen vormen levende windmolen  <span class="datelink" style="font-size:10px; display:none;">13 dec, 18:35&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 dec, 18:35&nbsp;  </span>  
                </span>
                  <span class="articleShort">Om aandacht te vragen aan klimaatverandering vormden 200 kinderen van basisschool De Oversteek in Nijmegen donderdag 8 december...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/62907/kerstconcert-voor-de-vrijheid-in-beek-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/1f3bc143-b354-4ca6-b7fa-ee10f88179c8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kerstconcert voor de Vrijheid in Beek  <span class="datelink" style="font-size:10px; display:none;">13 dec, 16:50&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 dec, 16:50&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na de succesvolle premi&egrave;re in 2015 wordt er ook dit jaar weer een &#39;Kerstconcert voor de Vrijheid&#39; georganiseerd in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/62034/gastles-weerman-harry-otten-op-maaswaal-college-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/61b3b63c-1dea-4a0b-8c17-66b7b346d5f4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gastles weerman Harry Otten op Maaswaal College  <span class="datelink" style="font-size:10px; display:none;">13 dec, 08:17&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 dec, 08:17&nbsp;  </span>  
                </span>
                  <span class="articleShort">Harry Otten verzorgde vorige week een speciale gastles voor leerlingen uit 5 vwo van het Maaswaal College (locatie Veenseweg)...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/60419/opbrengst-taxussnoeisel-aan-amalia-kinderziekenhuis-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/a71da55e-4249-44c9-afb1-e439f1614d2d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Opbrengst taxussnoeisel aan Amalia Kinderziekenhuis  <span class="datelink" style="font-size:10px; display:none;">12 dec, 08:29&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 dec, 08:29&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een donatie van 3.836,90 euro aan het Radboudumc Amalia kinderziekenhuis en grondstof voor 406 chemotherapie&euml;n...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/60420/kerstfair-in-de-maranathakerk-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/e978e3fb-10ef-4e64-a1d1-7cb9c24c7541_thumb251.jpg">  
                                  <span class="contenttext newsheader">KerstFair in de Maranathakerk  <span class="datelink" style="font-size:10px; display:none;">11 dec, 12:52&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 dec, 12:52&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wilt u gezellige kerstsfeer komen proeven, genieten van mooie livemuziek en tegelijkertijd iets bijdragen voor het goede doel? Op...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/schrijfmee-roze.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/agenda-roze.jpg"></a>
        </div>
    </div>

                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1536680223014412_1538523152830119">

                                <a href="/nieuws/algemeen/67681/onbetaalbare-kadodagen-in-nijmegen-#nieuwstereacties" title="Onbetaalbare Kadodagen in Nijmegen ">
                                    <span class="contenttext dotdotdot" style="display:block;">Met vanmiddag tussen 14. 00 en 17</span>
                                    <span class="comment_name">Marja van Lierop</span>

                                    <span class="datelink comment_date" style="font-size:10px;">54 minuten geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1557181580962439_1560424583971472">

                                <a href="/nieuws/algemeen/59771/crossduathlon-groesbeek-belooft-spektakel-#nieuwstereacties" title="Crossduathlon Groesbeek belooft spektakel ">
                                    <span class="contenttext dotdotdot" style="display:block;">Voorinschrijving sluit vandaag, zondag 11 december.  Maar op de wedstrijddag kan je je ook nog gewoon ter ..</span>
                                    <span class="comment_name">Peter-Jan Mol</span>

                                    <span class="datelink comment_date" style="font-size:10px;">december 11, 2016</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.brugnijmegen.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pggncPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pggnc" /> 
    </div>
</div> 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/67691/legende-ubeda-neemt-afscheid-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/dd1fc20b-bfed-4262-851e-d0c950d55ca8_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Legende Ubeda neemt afscheid </span><br />
                                                    <span class="datelink" style="font-size:10px;">22/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/63094/rooskleuriger-seizoen-voor-rayhi-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/2edb08ad-4ac9-43f7-a9be-87a8ef81e91f_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Rooskleuriger seizoen voor Rayhi </span><br />
                                                    <span class="datelink" style="font-size:10px;">14/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/51297/sinterklaasloop-atletiek-vereniging-wijchen-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/784cd590-50ec-4f51-a064-46d393e64b29_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Sinterklaasloop Atletiek Vereniging Wijchen  </span><br />
                                                    <span class="datelink" style="font-size:10px;">2/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/53046/karate-zusjes-ijzersterk-op-nk">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/fa3502fb-2ad7-44a5-94d5-e835304a0e45_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Karate-zusjes ijzersterk op NK</span><br />
                                                    <span class="datelink" style="font-size:10px;">1/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/51372/joshua-smits-mijn-kans-komt-nog-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/98339532-ece7-4e1d-82e8-5a175e4342ac_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Joshua Smits: &#39;Mijn kans komt nog&#39; </span><br />
                                                    <span class="datelink" style="font-size:10px;">30/11</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/sport/12">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/column/20"><h2 style="" class="rubriekkop"><span>Column</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/27387/column-sanne-leferink-een-spontane-ontmoeting-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/10/69158be6-4a03-4ffd-9c9b-f579a55c4f30_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Column Sanne Leferink: Een spontane ontmoeting </span><br />
                                                    <span class="datelink" style="font-size:10px;">13/10</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/27384/meedenken-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/10/10b84425-3248-41a4-a71b-7a8738f57eed_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Meedenken </span><br />
                                                    <span class="datelink" style="font-size:10px;">13/10</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/23086/kracht-bundelen-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/10/fe2efae9-35d0-4433-aee3-ef8716786efe_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Kracht bundelen </span><br />
                                                    <span class="datelink" style="font-size:10px;">30/9</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/column/20">Meer berichten</a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67692/40-jarig-jubileum-van-nijmeegs-senioren-orkest-" class="contenttext"> 
                  <span class="contenttext ">40-jarig jubileum van Nijmeegs Senioren Orkest  <span class="datelink" style="font-size:10px; display:none;">8:54&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">In 2017 viert het Nijmeegs Senioren Orkest het 40 jarig jubileum...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67689/drukke-kerstlunch-voor-mantelzorgers-" class="contenttext"> 
                  <span class="contenttext ">Drukke kerstlunch voor mantelzorgers  <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De kerstlunch voor mantelzorgers in Berg en Dal was een succes...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/67691/legende-ubeda-neemt-afscheid-" class="contenttext"> 
                  <span class="contenttext ">Legende Ubeda neemt afscheid  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Perry Ubeda (45) was zaterdagavond duidelijk ge&euml;motioneerd na de verloren partij tegen de Duitser Andree Gutsch in de Jan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67677/stroopwafels-en-drop-delen-via-skype-" class="contenttext"> 
                  <span class="contenttext ">Stroopwafels en drop delen via Skype  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Deze maand spraken leerlingen uit klas drie van het Mondial College in Nijmegen voor het eerst met een tiental leerlingen uit...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/67684/rennende-kerstmannen-in-de-stad-" class="contenttext"> 
                  <span class="contenttext ">Rennende kerstmannen in de stad  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Het is toch kicken om in zo&#39;n kerstmanpak door te stad te mogen rennen...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot2"></div>
    </div>
          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/67692/40-jarig-jubileum-van-nijmeegs-senioren-orkest-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/f958f7c5-2799-4201-9038-b800cd340eb8_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> 40-jarig jubileum van Nijmeegs Senioren Orkest </span><br />
                            <span class="datelink" style="font-size:10px;">23/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/67689/drukke-kerstlunch-voor-mantelzorgers-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/7f2f6b28-9bb2-4941-8715-585406613a1a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Drukke kerstlunch voor mantelzorgers </span><br />
                            <span class="datelink" style="font-size:10px;">22/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/sport/67691/legende-ubeda-neemt-afscheid-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/dd1fc20b-bfed-4262-851e-d0c950d55ca8_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Legende Ubeda neemt afscheid </span><br />
                            <span class="datelink" style="font-size:10px;">22/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/67677/stroopwafels-en-drop-delen-via-skype-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/78c9505f-aff6-4b19-b9a0-6203a7c887f3_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Stroopwafels en drop delen via Skype </span><br />
                            <span class="datelink" style="font-size:10px;">22/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
                        <a href="/activiteit/aanmelden" class="agendapuntindex" style="margin-top:5px;font-size: 14px; font-weight:bolder;">Meld uw agendapunt aan</a>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/59318/christmas-in-de-stevenskerk'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/4434a41e-fc58-4a04-be4f-c76859f42bd6_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Christmas in de Stevenskerk</span><br>
                    <span class="datelink" style="font-size:10px;">                        12:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 12:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/66224/china-korfbalt-in-nijmegen'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/e34e05e9-2a44-4844-a099-d599b1178aac_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">China korfbalt in Nijmegen</span><br>
                    <span class="datelink" style="font-size:10px;">                        20:30
</span>


                        <span class="berichtdatum highc"><i> Vanaf 20:30</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/41217/vier-de-feestdagen-in-het-donker'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/bbd9e32a-0c66-4b60-8173-cfcff31a60f6_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Vier de feestdagen in het donker</span><br>
                    <span class="datelink" style="font-size:10px;">                        24/12
</span>


                        <span class="berichtdatum highc"><i> Vanaf 11:00</i></span>
                                                <span class="berichtdatum highc"><i> tot 18:00 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/65345/monster-expositie'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/647cfcf4-595c-4e02-b3fe-1bcce92a621c_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Monster-expositie</span><br>
                    <span class="datelink" style="font-size:10px;">                        24/12
</span>


                        <span class="berichtdatum highc"><i> Vanaf 12:00</i></span>
                                                <span class="berichtdatum highc"><i> tot 12:00 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/64338/maak-je-eigen-stadsdier-'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/850202ec-f2b9-41aa-88d4-a7e08963044f_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Maak je eigen stadsdier! </span><br>
                    <span class="datelink" style="font-size:10px;">                        24/12
</span>


                        <span class="berichtdatum highc"><i> Vanaf 13:00</i></span>
                                                <span class="berichtdatum highc"><i> tot 17:00 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/54127/lichtjes-op-de-canadese-begraafplaats'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/aa3c818d-db6f-485a-bf62-e691e5d1c347_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Lichtjes op de Canadese begraafplaats</span><br>
                    <span class="datelink" style="font-size:10px;">                        24/12
</span>


                        <span class="berichtdatum highc"><i> Vanaf 16:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot3"></div>
    </div>

      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/67681/onbetaalbare-kadodagen-in-nijmegen-#meestereacties">
                        <span class="contenttext"> Onbetaalbare Kadodagen in Nijmegen </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">21/12</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/59771/crossduathlon-groesbeek-belooft-spektakel-#meestereacties">
                        <span class="contenttext"> Crossduathlon Groesbeek belooft spektakel </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">9/12</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
 
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
        </div>
    </div>





                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>brugnijmegen.nl</h2>
    <br />
    <p>brugnijmegen.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                    <p style="margin-bottom:0px;">
                                        <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                        © 2016 De Persgroep Nederland <br />
                                        Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                        
                                    </p>


                        

                    </div>
                        <div id="rightfootertext">
                            <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                            <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                            <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                        </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-79942823-6");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>



</body>
</html>