<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="DeBrugNijmegen" />

        <meta property="fb:admins" content="113579088753740" />









        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="De Brug Nijmegen Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/fd45448a32cffc0342710ce4e1c5636a9417b8f3/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    

	



    
            <link href="/Content/persgroeproze.css?v=48eh6126" rel="stylesheet" type="text/css" />



        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'brugnijmegen.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79942823-6',
                'facebook_appid':  '113579088753740',
                'ancora_section': '274',
                'ancora_slot1': 'Ancora58_274',
                'ancora_slot2': 'Ancora59_274',
                'ancora_slot3': 'Ancora60_274',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'brugnijmegen.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>

    <!-- DFP voor persgroep -- test! verwijder 1==2 voor livegang op de OEG, daarna alle OEG uitzonderingen verwijderen -->










    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":400,"ttGuid":"A3209AB771A6EF7F","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

					<meta name = "description" content = "De Brug Nijmegen.nl houdt u elke dag op de hoogte van het laatste nieuws uit Nijmegen. Ook leest u hier de krant die wekelijks in Nijmegen en omgeving huis-aan-huis verschijnt." />



        <title>De Brug Nijmegen - Nijmegenaar maakt bijzondere film </title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Nijmegenaar maakt bijzondere film " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.brugnijmegen.nl/nieuws/human-interest/179395/nijmegenaar-maakt-bijzondere-film-" />
                            <meta name="syndication-source" content="http://www.brugnijmegen.nl/nieuws/human-interest/179395/nijmegenaar-maakt-bijzondere-film-">
                            <meta name="original-source" content="http://www.brugnijmegen.nl/nieuws/human-interest/179395/nijmegenaar-maakt-bijzondere-film-">
                            <meta property="og:description" content="&amp;quot;Ik wil groeien als regisseur en ik zal altijd een sterke voorkeur hebben voor science fiction met een mysterieus tintje. Met &amp;#39;Kill Switch&amp;#39; wilde ik een productie neerzetten die uniek is voor de Nederlandse filmwereld.&amp;quot;">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2017/6/d43b9966-6f11-47be-b317-16fba3784acf.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79942823-6']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="De Brug Nijmegen" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.brugnijmegen.nl/livetile/1.xml; polling-uri2=http://www.brugnijmegen.nl/livetile/2.xml; polling-uri3=http://www.brugnijmegen.nl/livetile/3.xml; http://www.brugnijmegen.nl/livetile/4.xml;http://www.brugnijmegen.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pggnc';
            var prefdomain = 'brugnijmegen.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
        <script type="text/javascript"></script>
    <input type="hidden" id="fbidt" value="debrugnijmegen" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                    <div class="centercontainer" id="leaderboardadv">
                        <div style="text-align:center; margin:0 auto; margin-bottom:18px;" id="ancora_slot1"></div>
                    </div>
                <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.br@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.br@persgroep.nl</a> <a href="http://twitter.com/debrugnijmegen
" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/debrugnijmegen
</a>   <a href="http://facebook.com/debrugnijmegen" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/debrugnijmegen</a>
    </div>
<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='http://klikenwin.win.nl/?src=brugnijmegen.nl' class=""><span>Klik en win</span></a></li>
                                        <li class=""><a href='https://webwinkel.deweekkrant.nl/' class=""><span>Webwinkel</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-roze.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                    <a href="/login"><img src="/Content/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 7px;" /></a>
                            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block; float: left" class="">
                                    <img src="/Content/images/logopggnc.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                    
                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->




            </div>

    

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logopggnc.png" alt="Logo brugnijmegen.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>


            <div id="container">

                    <div class="gr"></div>













                    <div id="topcontent" class="stickem-container">

                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">nijmegenaar maakt bijzondere film </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="In zijn eigen woning aan de Sint Annastraat maakt filmmaker Tim Smit de visuele effecten voor zijn film Kill Switch. &quot;Omdat ik veel beelden zelf produceerde, konden wij de film maken met een relatief laag budget.&quot; (Foto: Jimmy Isra&#235;l) © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2017/6/d43b9966-6f11-47be-b317-16fba3784acf.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2017/6/d43b9966-6f11-47be-b317-16fba3784acf_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/d43b9966-6f11-47be-b317-16fba3784acf.jpg" width="100%" alt="In zijn eigen woning aan de Sint Annastraat maakt filmmaker Tim Smit de visuele effecten voor zijn film Kill Switch. &quot;Omdat ik veel beelden zelf produceerde, konden wij de film maken met een relatief laag budget.&quot; (Foto: Jimmy Isra&#235;l) " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">In zijn eigen woning aan de Sint Annastraat maakt filmmaker Tim Smit de visuele effecten voor zijn film Kill Switch. &quot;Omdat ik veel beelden zelf produceerde, konden wij de film maken met een relatief laag budget.&quot; (Foto: Jimmy Isra&#235;l) </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Nijmegenaar maakt bijzondere film</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-06-07T09:32">wo 7 jun 2017, 9:32&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/human-interest/21"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Human Interest</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Nijmegenaar maakt bijzondere film &body=Gelezen op De Brug Nijmegen http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fhuman-interest%2f179395%2fnijmegenaar-maakt-bijzondere-film-"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fhuman-interest%2f179395%2fnijmegenaar-maakt-bijzondere-film-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">1</div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fhuman-interest%2f179395%2fnijmegenaar-maakt-bijzondere-film-&hashtags=debrugnijmegen
&text=Nijmegenaar+maakt+bijzondere+film+&url=http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fhuman-interest%2f179395%2fnijmegenaar-maakt-bijzondere-film-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op De Brug Nijmegen: http://www.brugnijmegen.nl/nieuws/human-interest/179395/nijmegenaar-maakt-bijzondere-film-" data-text="Gelezen op De Brug Nijmegen:" data-href="http://www.brugnijmegen.nl/nieuws/human-interest/179395/nijmegenaar-maakt-bijzondere-film-" onclick="recordOutbound(this, 'Whatsapp', 'http://www.brugnijmegen.nl/nieuws/human-interest/179395/nijmegenaar-maakt-bijzondere-film-)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>&quot;Ik wil groeien als regisseur en ik zal altijd een sterke voorkeur hebben voor science fiction met een mysterieus tintje. Met &#39;Kill Switch&#39; wilde ik een productie neerzetten die uniek is voor de Nederlandse filmwereld.&quot;</p></strong>















<p>In 2009 maakt de toenmalige student natuurkunde Tim Smit een korte film met spectaculaire effecten, waarin Nijmegen wordt aangevallen door buitenaardse wezens. Hij plaatst What&#39;s in the box? op YouTube en weet daarmee de interesse van Hollywood te wekken. Hierdoor krijgt hij de kans om zijn eigen film te regisseren en produceren en na jarenlang zwoegen gaat zijn <em>Kill Switch</em> op 1 juni in premi&egrave;re. &quot;Het was een intensieve periode waarin ik veel heb geleerd en in die zin was het net als een filmopleiding&quot;, vertelt Tim. &quot;Zowel als filmmaker, maar ook op persoonlijk vlak ben ik mijzelf tegengekomen, waardoor ik een haat-liefdeverhouding kreeg met de film. Omdat ik de regie, de productie &eacute;n de visuele effecten voor mijn rekening nam, had ik een enorme vrijheid. Daar tegenover stond wel een flinke dosis stress die mij tot het uiterste dreef.&quot;<br />
<em>Kill Switc</em>h neemt de kijker mee naar een Nederland in de toekomst, waarbij alle fossiele brandstoffen zijn uitgeput. Dankzij de moderne technologie zijn wij in staat een oneindige energiebron te bouwen, met een grote energiecentrale in Flevoland. &quot;Dat gaat op een gegeven moment mis, met catastrofale gebeurtenissen tot gevolg. Een groot deel van de film beleeft de kijker door de ogen van de hoofdpersoon, waardoor je het gevoel krijgt alsof je in een computerspel zit. <em>Kill Switch</em> is daarmee dan ook een ode aan videogames.&quot;<br />
Naast de Nederlandse acteur Tygo Gernandt verschijnen de Franse B&eacute;r&eacute;nice Marlohe (Skyfall) en de Engelse Dan Stevens (Downtown Abbey, Beauty and the Beast) in de science fiction film van de Nijmegenaar. &quot;Ondanks een strak budget hebben wij een internationale cast aangetrokken. Wij moesten het daardoor wel in achttien draaidagen opnemen en dat was pittig. Ik heb dan ook geleerd dat je op de set negentig procent van de tijd bezig bent met racen tegen de klok en slechts de overige tien procent kan besteden aan creativiteit.&quot; De korte opnametijd staat in schril contrast met de visuele effecten die Tim in zijn studio aan de Sint Annastraat zelf programmeert. &quot;Mijn computers stonden wel achttien maanden achtereen te draaien. Als ik niet bezig was met het ontwerpen van de sc&egrave;nes, dan waren de computers wel bezig met het samenstellen van de beelden. De film is te zien in LUX en dat geeft het een Nijmeegs tintje.&quot; Wie benieuwd is naar de film en het productieproces kan 13 juni een Q&amp;A met Tim bijwonen in LUX. Info: www.lux-nijmegen.nl/film/qa-tim-smit-kill-switch/</p>



                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.brugnijmegen.nl/nieuws/human-interest/179395/nijmegenaar-maakt-bijzondere-film-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    


                   <li>
                       <a href="/lezersactie/95/win-kaartjes-voor-roodkapje-" class="contenttext">  
               
                     

                            
            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/79f1f5a9-04c4-41f7-9839-ed20ca74cd90_thumb150.jpg" style="height:auto;" />
                           
                  <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Actie</span>&nbsp; <span class="contenttext newsheader">Win kaartjes voor Roodkapje!</span>
                
                           
                             <span class="datelink" style="font-size:10px;"></span>
                           

                           <p>Op zaterdag 25 februari is het weer feest in het Stadsschouwburg Nijmegen in Nijmegen...</p>

                       </a>
                   </li>
                    
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/179395/nijmegenaar-maakt-bijzondere-film-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/d43b9966-6f11-47be-b317-16fba3784acf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nijmegenaar maakt bijzondere film  <span class="datelink" style="font-size:10px; display:none;">9:32&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:32&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Ik wil groeien als regisseur en ik zal altijd een sterke voorkeur hebben voor science fiction met een mysterieus...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/178284/lux-en-de-lindenberg-samen-een-brochure-17-18-" class="contenttext"> 
                  <span class="contenttext newsheader">LUX en de Lindenberg: samen één brochure 17/18   <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/99532c41-9c3e-4b8b-a798-0e8b1b5d0328.jpg'); background-position:center; background-size:cover" title="Yentl en de Boer in Magie. (Foto: Thijs Meuwese &amp; Daan Colijn)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">LUX en Lindenberg presenteren traditiegetrouw in &eacute;&eacute;n podiumbrochure samen het programma van het nieuwe...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/176442/smkmrkt-foute-bloesjes-en-fun-voor-jong-en-oud-" class="contenttext"> 
                  <span class="contenttext newsheader">SMKMRKT: foute bloesjes en fun voor jong en oud  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/bbef5363-8e99-487e-bfb0-548f96d48922.jpg'); background-position:center; background-size:cover" title="De organisatie heeft de foute bloesjes alvast uit de kast gehaald. (Foto: Maaike van Helmond)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het is weer zover: tijd voor het SMKMRKT Pinksterfestival...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/column/176441/afbouwe-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/f730ee86-d944-43d0-9ec0-a4a22b16765c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Afbouwe  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Waalkade dommelde deze zondagmorgen onder een mild zonnetje...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/column/175628/degradatie-van-nec" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/66f5938f-20ac-42aa-a2a4-13714e29c8b8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Degradatie van NEC <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Afgelopen weekend beleefde voetbalminnend Nijmegen een uiterst vervelende dag: NEC degradeerde na de play-offs uit de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/175626/studenten-maken-cd-voor-goed-doel-" class="contenttext"> 
                  <span class="contenttext newsheader">Studenten maken cd voor goed doel  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/4b42f3bc-0144-4f6d-9f43-b7db9c098374.jpg'); background-position:center; background-size:cover" title="Samen met hun medestudenten proberen Luke (midden) en Philip-Jan (rechts) zo veel mogelijk geld in te zamelen voor De Liedjesfabriek. Daarvoor nemen zij met A Pilot’s Collective een eigen cd op. (Foto: Jimmy Israel)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De liefde voor muziek brengt vijftien studenten van de HAN bij elkaar...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/174945/-he-le-maal-verliefd-op-nijmegen-" class="contenttext"> 
                  <span class="contenttext newsheader">'He-le-maal verliefd op Nijmegen'  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/53383499-941d-42b9-a06c-ae95baa60248.jpg'); background-position:center; background-size:cover" title="Annie gaat tijdens de Vierdaagsefeesten op zoek naar de verhalen van wandelaars. Deze verhalen kunnen nu al gemaild worden naar info@hoogstraatje.nl. "Want waarom lopen mensen de Vierdaagse? Das toch slecht veur je zolen?" ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ze woont in de Niersstraat in Nijmegen en heeft haar &#39;hert&#39; aan Nijmegen verpand...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/column/172304/aangestaard" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/5/67c7a816-b4fe-4acf-95ee-9899aceeaaab_thumb251.jpg">  
                                  <span class="contenttext newsheader">Aangestaard <span class="datelink" style="font-size:10px; display:none;">26 mei, 09:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">26 mei, 09:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Studeren, shoppen en stappen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/172300/klimaataanpassingen-langs-de-rijn-" class="contenttext"> 
                  <span class="contenttext newsheader">Docu Nijmeegse studenten over klimaatverandering   <span class="datelink" style="font-size:10px; display:none;">26 mei, 09:11&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/c5061394-0015-4137-adf9-e736d5be4351.jpg'); background-position:center; background-size:cover" title="Studenten Stan Schouten en Joren Janzing laten zich voor hun documentaire Upstream inspireren door alle ontwikkelingen rond de Nevengeul. (Foto: Maaike van Helmond)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">26 mei, 09:11&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;De Nevengeul in Nijmegen is zo&#39;n goed voorbeeld van een maatregel tegen de klimaatverandering, dat wij ons...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/column/172098/werkbezoek-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/5/8bac6c6a-5abc-4f21-af2f-ac2fa0734fd1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Werkbezoek  <span class="datelink" style="font-size:10px; display:none;">25 mei, 09:49&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">25 mei, 09:49&nbsp;  </span>  
                </span>
                  <span class="articleShort">Burgemeester Bruls was afgelopen weekend aanwezig bij het 425-jarig bestaan van het Oud Burgeren Gasthuis...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/172093/music-meeting-festival-zonder-hokjesgeest-" class="contenttext"> 
                  <span class="contenttext newsheader">Music Meeting: 'Festival zonder hokjesgeest'  <span class="datelink" style="font-size:10px; display:none;">25 mei, 09:46&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/88a94064-2d54-4b2a-9a1b-7d06cd4f0485.jpg'); background-position:center; background-size:cover" title="Er hangt een relaxte sfeer op het festival Music Meeting. (Foto: Gerard Verschooten)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">25 mei, 09:46&nbsp;  </span>  
                </span>
                  <span class="articleShort">Festival Music Meeting is het festival zonder hokjesgeest dat ieder jaar tijdens Pinksteren plaatsvindt in Nijmegen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/column/172092/keihert-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/5/a66f5ea5-7f87-4a88-a9cd-afde82382e50_thumb251.jpg">  
                                  <span class="contenttext newsheader">Keihert  <span class="datelink" style="font-size:10px; display:none;">25 mei, 09:42&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">25 mei, 09:42&nbsp;  </span>  
                </span>
                  <span class="articleShort">De zon verandert niet alleen de huidskleur...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/171733/kinderen-de-zonnewende-lopen-sunset-march-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/5/e61e3f76-59f6-4020-a5c4-1b270abf6ca3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kinderen De Zonnewende lopen Sunset March  <span class="datelink" style="font-size:10px; display:none;">24 mei, 12:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">24 mei, 12:39&nbsp;  </span>  
                </span>
                  <span class="articleShort">Juf Marianne Broeders van Brede School de Zonnewende vindt het belangrijk dat kinderen de geschiedenis van hun eigen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/171391/opening-nieuwe-winkel-het-goed-" class="contenttext"> 
                  <span class="contenttext newsheader">Opening nieuwe winkel Het Goed  <span class="datelink" style="font-size:10px; display:none;">24 mei, 08:22&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/bec5a479-1d10-42ef-b26f-9bf8ec3589f8.jpg'); background-position:center; background-size:cover" title="Onder het toeziend oog van Nijmeegse Annie en wethouder Harriët Tiemens werd afgelopen vrijdag de nieuwe winkel van Het Goed geopend. (Foto: Maaike van Helmond)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">24 mei, 08:22&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;We zitten hier op een ideale plek om samen werk te maken van hergebruik...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/170825/bruggetje-stadswaard-in-gebruik-genomen-" class="contenttext"> 
                  <span class="contenttext newsheader">Bruggetje Stadswaard in gebruik genomen  <span class="datelink" style="font-size:10px; display:none;">23 mei, 11:28&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/7a549322-cf7b-45e4-8d22-166b52ce736b.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 mei, 11:28&nbsp;  </span>  
                </span>
                  <span class="articleShort">De nieuwe brug over de geul in de Stadswaard werd vorige week in gebruik genomen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/170363/feestelijke-editie-van-marikenloop-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/5/bdbe96b0-e148-430e-9c19-9f10641fbd51_thumb251.jpg">  
                                  <span class="contenttext newsheader">Feestelijke editie van Marikenloop  <span class="datelink" style="font-size:10px; display:none;">22 mei, 15:52&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 mei, 15:52&nbsp;  </span>  
                </span>
                  <span class="articleShort">De feestelijke 15e editie van de Marikenloop (5 km) is in 16.14 min gewonnen door Ruth van der Meijden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/column/168466/column-sanne-seksuele-opmerkingen-" class="contenttext"> 
                  <span class="contenttext newsheader">Column Sanne: seksuele opmerkingen  <span class="datelink" style="font-size:10px; display:none;">19 mei, 08:06&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 mei, 08:06&nbsp;  </span>  
                </span>
                  <span class="articleShort">Studeren, shoppen en stappen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/168464/nijmeegse-debuteert-met-fantasyboek-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/5/d2c7fc1c-5707-49ce-b279-11cca78e68ec_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nijmeegse debuteert met fantasyboek  <span class="datelink" style="font-size:10px; display:none;">19 mei, 08:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 mei, 08:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">&#39;Schrijven doe ik al vanaf mijn zevende...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/167535/klus-mee-bij-de-winckelsteegh-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/5/4d3f34a0-fe12-425b-9458-1d00cee3e507_thumb251.jpg">  
                                  <span class="contenttext newsheader">Klus mee bij De Winckelsteegh  <span class="datelink" style="font-size:10px; display:none;">18 mei, 08:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 mei, 08:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Zestig vrijwilligers steken aanstaande zaterdag hun handen uit de mouwen vanwege ons zestigjarig bestaan...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/column/167534/opvang-in-de-stieltjesstraat-" class="contenttext"> 
                  <span class="contenttext newsheader">Opvang in de Stieltjesstraat  <span class="datelink" style="font-size:10px; display:none;">18 mei, 08:12&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 mei, 08:12&nbsp;  </span>  
                </span>
                  <span class="articleShort">Inmiddels zitten er alweer ruim drie maanden lang vluchtelingen in het voormalig belastingkantoor aan de Stieltjesstraat...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/column/167530/feestje-" class="contenttext"> 
                  <span class="contenttext newsheader">Feestje  <span class="datelink" style="font-size:10px; display:none;">18 mei, 08:09&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 mei, 08:09&nbsp;  </span>  
                </span>
                  <span class="articleShort">Omdat we iets te vieren hadden, lokte een heerlijk voorjaarszonnetje ons naar de stad...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/166001/nijmeegse-marikenloop-at-the-park-" class="contenttext"> 
                  <span class="contenttext newsheader">15e Nijmeegse Marikenloop at the park   <span class="datelink" style="font-size:10px; display:none;">16 mei, 11:28&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/da34f7b7-d267-413b-9b40-41f5bd169a78.jpg'); background-position:center; background-size:cover" title="De 7,5 kilometer is een nieuwe afstand dit jaar. Het parcours is bovendien vernieuwd vanwege de nieuwe start- en finishlocatie in Park Brakkenstein. Het grootste gedeelte van het parcours gaat nog altijd door het bos van Heumensoord.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16 mei, 11:28&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">In Nijmegen vindt zondag 21 mei de 15e editie van de Marikenloop plaats...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/165407/80-plussers-weer-naar-school-" class="contenttext"> 
                  <span class="contenttext newsheader">80-Plussers weer naar school  <span class="datelink" style="font-size:10px; display:none;">15 mei, 14:21&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/d06cbab5-2047-4b4d-9dfd-3fff879d256a.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 mei, 14:21&nbsp;  </span>  
                </span>
                  <span class="articleShort">Er waren zaterdag 13 mei maar liefst 130 80-plussers te gast op het NSG Groenewoud in Nijmegen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/163850/rondje-noord-langs-moestuin-en-kassen-" class="contenttext"> 
                  <span class="contenttext newsheader">Rondje Noord langs moestuin en kassen  <span class="datelink" style="font-size:10px; display:none;">12 mei, 09:33&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/2e91f5e7-1172-4f60-a8a7-33040ee428ba.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 mei, 09:33&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tijdens Rondje Noord op zondag 14 mei kan iedereen per fiets Nijmegen-Noord ontdekken...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/column/163846/column-sanne-bevrijdingsdag-" class="contenttext"> 
                  <span class="contenttext newsheader">Column Sanne: Bevrijdingsdag  <span class="datelink" style="font-size:10px; display:none;">12 mei, 09:27&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 mei, 09:27&nbsp;  </span>  
                </span>
                  <span class="articleShort">Studeren, shoppen en stappen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/human-interest/163119/24-uur-aan-de-wandel-tegen-kanker-" class="contenttext"> 
                  <span class="contenttext newsheader">24 uur aan de wandel tegen kanker  <span class="datelink" style="font-size:10px; display:none;">11 mei, 08:36&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/84be5b90-70be-47d0-886a-621665981c35.jpg'); background-position:center; background-size:cover" title="Marijke Groenen wandelt met haar familieteam in de SamenLoop voor Hoop tegen kanker. Om haar hals hangt het beschermengeltje dat zij maakt om zoveel mogelijk sponsorgeld voor het doel binnen te halen. (Foto: Jimmy Israel)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 mei, 08:36&nbsp;  </span>  
                </span>
                  <span class="articleShort">Inmiddels hebben zich zestien teams opgegeven om een volle dag te wandelen en daarmee zoveel mogelijk geld op te halen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/column/163118/massel-" class="contenttext"> 
                  <span class="contenttext newsheader">Massel?  <span class="datelink" style="font-size:10px; display:none;">11 mei, 08:35&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 mei, 08:35&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Di he&#39;k jou nog nooit sien duun! Krieg je hoog besoek?&quot; Ik keek op van mijn hark en emmertje...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/column/162782/vrienden-overzee" class="contenttext"> 
                  <span class="contenttext newsheader">Vrienden overzee <span class="datelink" style="font-size:10px; display:none;">10 mei, 14:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 mei, 14:31&nbsp;  </span>  
                </span>
                  <span class="articleShort">Afgelopen weekend werd in het Amerikaanse Albany het Tulip Festival gehouden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/cultuur/162151/dag-van-het-levenslied-viert-koralen-bruiloft-" class="contenttext"> 
                  <span class="contenttext newsheader">Dag van het Levenslied viert koralen bruiloft  <span class="datelink" style="font-size:10px; display:none;">10 mei, 08:23&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/13a6da47-28e7-447f-b717-f263f12dec7b.jpg'); background-position:center; background-size:cover" title="De Anitaas. (Foto: Daniëlle Krijtenburg)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 mei, 08:23&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zondag 14 mei is het weer Moederdag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/human-interest/161588/splash-nijmegen-wordt-steiler-" class="contenttext"> 
                  <span class="contenttext newsheader">Splash Nijmegen wordt steiler   <span class="datelink" style="font-size:10px; display:none;">9 mei, 11:42&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/f82dcbdd-b2da-4fc7-998a-207e7fb1f71e.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9 mei, 11:42&nbsp;  </span>  
                </span>
                  <span class="articleShort">Splash Your City in Nijmegen verplaatst dit jaar naar de Veerpoortrappen...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/schrijfmee-roze.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/agenda-roze.jpg"></a>
        </div>
    </div>

                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1153538824775651_1155251684604365">

                                <a href="/nieuws/sport/166001/nijmeegse-marikenloop-at-the-park-#nieuwstereacties" title="15e Nijmeegse Marikenloop at the park  ">
                                    <span class="contenttext dotdotdot" style="display:block;">Heel veel succes meiden.
Geniet van de natuur en toeschouwers.</span>
                                    <span class="comment_name">John Burgers</span>

                                    <span class="datelink comment_date" style="font-size:10px;">mei 18, 2017</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1278335585597614_1280162258748280">

                                <a href="/nieuws/toerisme/158942/martelkelders-geopend-voor-publiek-#nieuwstereacties" title="Martelkelders onder stadhuis geopend voor publiek ">
                                    <span class="contenttext dotdotdot" style="display:block;">Deze vraag is al eerder gesteld; &quot;waarom zown absurt tijdstip, doe het dan na 18.00.uur ipv ambtenaarstijden&quot;...</span>
                                    <span class="comment_name">Marcel Ripke</span>

                                    <span class="datelink comment_date" style="font-size:10px;">mei 7, 2017</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1419540888103946_1421327141258654">

                                <a href="/nieuws/algemeen/153926/stevensbiertje-al-mot-ik-krupe-#nieuwstereacties" title="Stevensbiertje: Al mot ik krupe ">
                                    <span class="contenttext dotdotdot" style="display:block;">WILDLIFE HOLLAND, Natuurfilm Ooijpolder en de Bemmelse Waard.. 70 minuten lang puur natuur.</span>
                                    <span class="comment_name">Jero Percussie</span>

                                    <span class="datelink comment_date" style="font-size:10px;">april 30, 2017</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.brugnijmegen.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pggncPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pggnc" /> 
    </div>
</div> 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/krulletjes/274"><h2 style="" class="rubriekkop"><span>Krulletjes</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/176441/afbouwe-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/f730ee86-d944-43d0-9ec0-a4a22b16765c_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Afbouwe </span><br />
                                                    <span class="datelink" style="font-size:10px;">2/6</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/172092/keihert-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/a66f5ea5-7f87-4a88-a9cd-afde82382e50_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Keihert </span><br />
                                                    <span class="datelink" style="font-size:10px;">25/5</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/krulletjes/274" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/in-gesprek-met-de-burgemeester/273"><h2 style="" class="rubriekkop"><span>In gesprek met de burgemeester</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/175628/degradatie-van-nec" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/66f5938f-20ac-42aa-a2a4-13714e29c8b8_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Degradatie van NEC</span><br />
                                                    <span class="datelink" style="font-size:10px;">1/6</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/172098/werkbezoek-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/8bac6c6a-5abc-4f21-af2f-ac2fa0734fd1_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Werkbezoek </span><br />
                                                    <span class="datelink" style="font-size:10px;">25/5</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/in-gesprek-met-de-burgemeester/273" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/column-sanne/95"><h2 style="" class="rubriekkop"><span>Column Sanne</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/172304/aangestaard" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/67c7a816-b4fe-4acf-95ee-9899aceeaaab_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Aangestaard</span><br />
                                                    <span class="datelink" style="font-size:10px;">26/5</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/column-sanne/95" class="meerlink">Meer berichten ></a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        




                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   <li>
                       <a href="/lezersactie/95/win-kaartjes-voor-roodkapje-" class="contenttext">  
               
                     

                            
            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/79f1f5a9-04c4-41f7-9839-ed20ca74cd90_thumb150.jpg" style="height:auto;" />
                           
                  <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Actie</span>&nbsp; <span class="contenttext ">Win kaartjes voor Roodkapje!</span>
                
                           
                             <span class="datelink" style="font-size:10px;"></span>
                           

                           <p>Op zaterdag 25 februari is het weer feest in het Stadsschouwburg Nijmegen in Nijmegen...</p>

                       </a>
                   </li>
                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/179395/nijmegenaar-maakt-bijzondere-film-" class="contenttext"> 
                  <span class="contenttext ">Nijmegenaar maakt bijzondere film  <span class="datelink" style="font-size:10px; display:none;">9:32&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:32&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Ik wil groeien als regisseur en ik zal altijd een sterke voorkeur hebben voor science fiction met een mysterieus...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/178284/lux-en-de-lindenberg-samen-een-brochure-17-18-" class="contenttext"> 
                  <span class="contenttext ">LUX en de Lindenberg: samen één brochure 17/18   <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">LUX en Lindenberg presenteren traditiegetrouw in &eacute;&eacute;n podiumbrochure samen het programma van het nieuwe...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/176442/smkmrkt-foute-bloesjes-en-fun-voor-jong-en-oud-" class="contenttext"> 
                  <span class="contenttext ">SMKMRKT: foute bloesjes en fun voor jong en oud  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het is weer zover: tijd voor het SMKMRKT Pinksterfestival...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/column/176441/afbouwe-" class="contenttext"> 
                  <span class="contenttext ">Afbouwe  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Waalkade dommelde deze zondagmorgen onder een mild zonnetje...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/column/175628/degradatie-van-nec" class="contenttext"> 
                  <span class="contenttext ">Degradatie van NEC <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Afgelopen weekend beleefde voetbalminnend Nijmegen een uiterst vervelende dag: NEC degradeerde na de play-offs uit de...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot2"></div>
    </div>
          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/human-interest/174945/-he-le-maal-verliefd-op-nijmegen-" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/53383499-941d-42b9-a06c-ae95baa60248_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> &#39;He-le-maal verliefd op Nijmegen&#39; </span><br />
                            <span class="datelink" style="font-size:10px;">31/5</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/cultuur/176442/smkmrkt-foute-bloesjes-en-fun-voor-jong-en-oud-" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/bbef5363-8e99-487e-bfb0-548f96d48922_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> SMKMRKT: foute bloesjes en fun voor jong en oud </span><br />
                            <span class="datelink" style="font-size:10px;">2/6</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/column/175628/degradatie-van-nec" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/66f5938f-20ac-42aa-a2a4-13714e29c8b8_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Degradatie van NEC</span><br />
                            <span class="datelink" style="font-size:10px;">1/6</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/human-interest/179395/nijmegenaar-maakt-bijzondere-film-" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/d43b9966-6f11-47be-b317-16fba3784acf_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Nijmegenaar maakt bijzondere film </span><br />
                            <span class="datelink" style="font-size:10px;">7/6</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief" class="meerlink">Meer in het archief ></a>
                

            </div>
        </div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
        				<div id="agendaintro">
						<p>
							Aanmelden agendapunt voor de krant en online kan hier.
						</p>

						<a href="/activiteit/aanmelden" class="hoverlink"><div class="knop">Meld uw agendapunt aan</div></a>
				</div>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/177202/historische-stadswandeling-met-gids'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/e913737b-bbc4-4898-9c3d-c356b0c61952_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Historische Stadswandeling met gids</span><br>
                    <span class="datelink" style="font-size:10px;">                        12:00
</span>


                        <span class="berichtdatum highc">Vanaf 12:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/177199/beklim-de-st-stevenstoren'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/5c4ee927-d9be-4ec9-a1a5-c5ab3ff44a1d_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Beklim de St Stevenstoren</span><br>
                    <span class="datelink" style="font-size:10px;">                        14:00
</span>


                        <span class="berichtdatum highc">Vanaf 14:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/123151/cursus-boetseren'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Cursus Boetseren</span><br>
                    <span class="datelink" style="font-size:10px;">                        19:30
</span>


                        <span class="berichtdatum highc">Vanaf 19:30</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/135544/gierzwaluw-excursie'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/002bf2ca-b44e-4fbb-96de-ffddd7c4fbe1_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Gierzwaluw-excursie</span><br>
                    <span class="datelink" style="font-size:10px;">                        19:30
</span>


                        <span class="berichtdatum highc">Vanaf 19:30</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/174160/concert-miss-montreal'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Concert Miss Montreal</span><br>
                    <span class="datelink" style="font-size:10px;">                        20:00
</span>


                        <span class="berichtdatum highc">Vanaf 20:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/118217/gratis-workshop-t-ai-chi'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Gratis Workshop T'ai Chi</span><br>
                    <span class="datelink" style="font-size:10px;">                        8/6
</span>


                        <span class="berichtdatum highc">Vanaf 09:15</span>
                                    </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot3"></div>
    </div>

      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/sport/166001/nijmeegse-marikenloop-at-the-park-#meestereacties">
                        <span class="contenttext"> 15e Nijmeegse Marikenloop at the park  </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">16/5</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/toerisme/158942/martelkelders-geopend-voor-publiek-#meestereacties">
                        <span class="contenttext"> Martelkelders onder stadhuis geopend voor publiek </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">5/5</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/153926/stevensbiertje-al-mot-ik-krupe-#meestereacties">
                        <span class="contenttext"> Stevensbiertje: Al mot ik krupe </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">28/4</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
 
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
        </div>
    </div>





                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                                            <input type="hidden" id="hiddenbc" value="true" />



            <!-- DFP persgroep test -->


            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>brugnijmegen.nl</h2>
    <br />
    <p>brugnijmegen.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                                © 2017 De Persgroep Nederland <br />
                                                Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                                
                                            </p>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                                    <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>

        <script>loadDesigns();</script>


                <div id="cookieconsent"></div>



        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/8702e7e071d6111cf4ac7b2dab7a434659439af4/Scripts/pubble" type="text/javascript"></script>




        <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

        
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



            <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                });
            </script>

        <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-79942823-6");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
        </script>



</body>
</html>