<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
  





    <meta property="og:site_name" content="DeBrugNijmegen" />








        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.brugnijmegen.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="De Brug Nijmegen Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/35f96b69a4f0c26bcf6fdd9e7e3cd61b4c17ff44/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/persgroeproze.css?v=48eh6123" rel="stylesheet" type="text/css" />



        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'brugnijmegen.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79942823-6',
                'facebook_appid':  '113579088753740',
                'ancora_section': '274',
                'ancora_slot1': 'Ancora58_274',
                'ancora_slot2': 'Ancora59_274',
                'ancora_slot3': 'Ancora60_274',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'brugnijmegen.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":202,"ttGuid":"168F9B9758E92252","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="De Brug Nijmegen.nl houdt u elke dag op de hoogte van het laatste nieuws uit Nijmegen. Ook leest u hier de krant die wekelijks in Nijmegen en omgeving huis-aan-huis verschijnt." />



        <title>De Brug Nijmegen - Lekker hardlopen in de regio Nijmegen </title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Lekker hardlopen in de regio Nijmegen " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.brugnijmegen.nl/nieuws/sport/74312/lekker-hardlopen-in-de-regio-nijmegen-" />
                            <meta name="syndication-source" content="http://www.brugnijmegen.nl/nieuws/sport/74312/lekker-hardlopen-in-de-regio-nijmegen-">
                            <meta name="original-source" content="http://www.brugnijmegen.nl/nieuws/sport/74312/lekker-hardlopen-in-de-regio-nijmegen-">
                            <meta property="og:description" content="Sommige beginners stonden van zichzelf te kijken toen ze met succes de finish van de Zevenheuvelennacht over gingen. Binnen 3 maanden van 0 naar 7 km! Anderen die al wat langer bezig zijn verlegden hun grenzen naar de 15 prachtige kilometers van de Zevenheuvelenloop.">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2017/1/641a9a9d-46f3-4d54-9201-5e83ce52ae14.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79942823-6']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="De Brug Nijmegen" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.brugnijmegen.nl/livetile/1.xml; polling-uri2=http://www.brugnijmegen.nl/livetile/2.xml; polling-uri3=http://www.brugnijmegen.nl/livetile/3.xml; http://www.brugnijmegen.nl/livetile/4.xml;http://www.brugnijmegen.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pggnc';
            var prefdomain = 'brugnijmegen.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=20"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript"></script>
            <input type="hidden" id="fbidt" value="debrugnijmegen" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div class="centercontainer" id="leaderboardadv">
                    <div style="text-align:center; margin:0 auto; margin-bottom:18px;" id="ancora_slot1"></div>
                </div>
            <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.br@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.br@persgroep.nl</a> <a href="http://twitter.com/debrugnijmegen
" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/debrugnijmegen
</a>   <a href="http://facebook.com/debrugnijmegen" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/debrugnijmegen</a>
    </div>
<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='http://klikenwin.win.nl/?src=brugnijmegen.nl' class=""><span>Klik en win</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-roze.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/regio//zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logopggnc.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                


            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logopggnc.png" alt="Logo brugnijmegen.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">lekker hardlopen in de regio nijmegen </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Lieven Walther en Claudia Simmelink dolbij met hun medaille van de Zevenheuvelennacht. © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2017/1/641a9a9d-46f3-4d54-9201-5e83ce52ae14.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2017/1/641a9a9d-46f3-4d54-9201-5e83ce52ae14_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/641a9a9d-46f3-4d54-9201-5e83ce52ae14.jpg" width="100%" alt="Lieven Walther en Claudia Simmelink dolbij met hun medaille van de Zevenheuvelennacht. " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Lieven Walther en Claudia Simmelink dolbij met hun medaille van de Zevenheuvelennacht. </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Lekker hardlopen in de regio Nijmegen</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-01-05T12:04">do 5 jan 2017, 12:04&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/sport/12"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Sport</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Lekker hardlopen in de regio Nijmegen &body=Gelezen op De Brug Nijmegen http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fsport%2f74312%2flekker-hardlopen-in-de-regio-nijmegen-"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fsport%2f74312%2flekker-hardlopen-in-de-regio-nijmegen-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">4</div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fsport%2f74312%2flekker-hardlopen-in-de-regio-nijmegen-&hashtags=debrugnijmegen
&text=Lekker+hardlopen+in+de+regio+Nijmegen+&url=http%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fsport%2f74312%2flekker-hardlopen-in-de-regio-nijmegen-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op De Brug Nijmegen: http://www.brugnijmegen.nl/nieuws/sport/74312/lekker-hardlopen-in-de-regio-nijmegen-" data-text="Gelezen op De Brug Nijmegen:" data-href="http://www.brugnijmegen.nl/nieuws/sport/74312/lekker-hardlopen-in-de-regio-nijmegen-" onclick="recordOutbound(this, 'Whatsapp', 'http://www.brugnijmegen.nl/nieuws/sport/74312/lekker-hardlopen-in-de-regio-nijmegen-)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Sommige beginners stonden van zichzelf te kijken toen ze met succes de finish van de Zevenheuvelennacht over gingen. Binnen 3 maanden van 0 naar 7 km! Anderen die al wat langer bezig zijn verlegden hun grenzen naar de 15 prachtige kilometers van de Zevenheuvelenloop.</p></strong>















<p pstyle=""><span spanstyle="Plaatsnaam">Regio -</span> Trainen in een groep met aandacht voor alle aspecten van je conditie: uithoudingsvermogen, kracht, lenigheid, looptechniek, betaalde zich uit. En het is nog gezellig ook om wekelijks samen met anderen te trainen bij Lekker Lopen. Natuurlijk is de deelname aan een &#39;wedstrijdje&#39; niet het doel. Lekker lopen, op jouw manier en op jouw tempo, met op nummer &eacute;&eacute;n aandacht voor het plezier in bewegen.<br />
Wekelijks een training in de groep helpt je om vooruit te komen en de &#39;schwung&#39; erin te houden. Daarvoor kun je terecht bij &#39;Lekker Lopen&#39; van hardloopbegeleider Gerrit Jan Griepsma die trainingen verzorgt voor (beginnende) hardlopers op zes locaties in de regio.<br />
In deze periode starten nieuwe beginnersgroepen in het Goffertpark, het bos bij Heumensoord, in Berg en Dal, Alverna en in Millingen aan de Rijn. Ook voor mensen die al 5 km kunnen lopen is volop plaats in de (licht)-gevorderdengroepen van Lekker Lopen. Gerrit Jan zorgt daar voor afwisselende trainingen met veel persoonlijke aandacht. Bel 06-37475949 of kijk op www.lekkerlopen.com.</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.brugnijmegen.nl/nieuws/sport/74312/lekker-hardlopen-in-de-regio-nijmegen-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/75172/laag-water-in-het-maas-waalkanaal-" class="contenttext"> 
                  <span class="contenttext newsheader">Laag water in het Maas-Waalkanaal  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/530ae24e-f3a2-4e7a-a81a-8ecdfc0fa46f.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Jacqueline Gijsberts maakte deze foto&#39;s van de lage waterstand in het Maas-Waalkanaal...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/74899/oud-nieuw-s-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/21eaceba-cfd6-488f-9891-8be1de906125_thumb251.jpg">  
                                  <span class="contenttext newsheader">Oud-Nieuw-s  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het jaar was in de papierbak verdwenen. Wimke hoopte zich ook weer door het nieuwe heen te slaan...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/74764/scouting-keizer-karel-nijmegen-bestaat-105-jaar-" class="contenttext"> 
                  <span class="contenttext newsheader">Scouting Keizer Karel Nijmegen bestaat 105 jaar  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/ee56fea4-87c4-40bf-8d11-23a8a892679e.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Scouting Keizer Karel in Nijmegen bestaat 105 jaar. Op zaterdag 14 januari wordt dit gevierd met een sport- en spelmiddag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/74567/geen-55-kilometer-in-101ste-vierdaagse" class="contenttext"> 
                  <span class="contenttext newsheader">Geen 55 kilometer in 101ste Vierdaagse <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/cb7e59d8-9fb6-4e2e-aa22-38a71897d9c0.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De 101ste Vierdaagse, die dit jaar van 18 tot en met 21 juli plaatsvindt, kent geen 55km afstand...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/72929/verhuisdier-aanhankelijke-noor-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/f4b25663-cb3e-4089-ba39-d43feccfab7f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Verhuisdier: aanhankelijke Noor  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dit is Noor, een kruising Bengaalse Kat (gesteriliseerd), van 6 jaar oud...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/74312/lekker-hardlopen-in-de-regio-nijmegen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/641a9a9d-46f3-4d54-9201-5e83ce52ae14_thumb251.jpg">  
                                  <span class="contenttext newsheader">Lekker hardlopen in de regio Nijmegen  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Sommige beginners stonden van zichzelf te kijken toen ze met succes de finish van de Zevenheuvelennacht over gingen...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/74127/met-bekende-nijmegenaren-naar-de-film" class="contenttext"> 
                  <span class="contenttext newsheader">Met bekende Nijmegenaren naar de film <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/4339035e-1d8b-46db-ab44-d18aa5ad849d.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Maandag 16 januari organiseert LUX voor het eerst de filmpreviewavond Amongst Friends...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/74112/knotsenburg-schrieft-geschiedenis-" class="contenttext"> 
                  <span class="contenttext newsheader">Knotsenburg schrieft geschiedenis  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/2d57b464-3891-4737-927e-df63e1bbb2e8.jpg'); background-position:center; background-size:cover" title="In Knotsenburg vindt op 26 februari de stadsoptocht plaats. (Foto: Sep Armiento) ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De straten van Knotsenburg zijn op 26 februari weer het toneel voor de Woonboulevard Nijmegen Stadsoptocht 2017...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/71951/oudejaarsavond-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/29690b31-89bd-4960-9960-2d204d08d9dd_thumb251.jpg">  
                                  <span class="contenttext newsheader">Oudejaarsavond  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Studeren, shoppen en stappen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/73278/kledingcheques-voor-klanten-voedselbank" class="contenttext"> 
                  <span class="contenttext newsheader">Kledingcheques voor klanten voedselbank <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/e2c2b647-ffd2-42e4-8223-d97857dcf4a2.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De kledingwinkel Reshare in de Nijmeegse Lange Hezelstraat schenkt deze week kledingcheques aan de klanten van de voedselbank...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/72880/stichting-kattenzorg-nijmegen-bestaat-35-jaar" class="contenttext"> 
                  <span class="contenttext newsheader">Stichting Kattenzorg Nijmegen bestaat 35 jaar <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/6793d787-cff3-4147-b52d-72bc974c39c6.jpg'); background-position:center; background-size:cover" title="Vrijwilliger Marieke met katje Chloe.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op 12 januari 2017 is het 35 jaar geleden dat Stichting Kattenzorg Nijmegen werd opgericht...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/72851/eugenie-aartsen-is-de-nijmegenaar-van-het-jaar" class="contenttext"> 
                  <span class="contenttext newsheader">Eugenie Aartsen is de Nijmegenaar van het jaar <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/bce9e423-9242-43f1-925f-ef5f6aef9e0f.jpg'); background-position:center; background-size:cover" title="Eugenie Aartsen (links) ontvangt de titel Nijmegenaar van het jaar 2016 uit handen van haar voorganger Hendrik-Jan Derksen. (Foto: Jimmy Israël)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Onder luid applaus ontvangt Eugenie Aartsen maandagavond 2 januari de trofee en de titel &#39;Nijmegenaar van het jaar 2016&#39;...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/72754/nijmegen-hofleverancier-in-nk-biertappen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/714b1285-f015-4a39-a9cf-d08362c909da_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nijmegen hofleverancier in NK Biertappen <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nijmegen is hofleverancier voor de finale van het NK Biertappen op 11 januari op de Horecava in Amsterdam...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/72279/n-e-c-verwelkomt-jordan-larsson-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/093c7578-15e5-471a-9f50-a66ef8355295_thumb251.jpg">  
                                  <span class="contenttext newsheader">N.E.C. verwelkomt Jordan Larsson en Ali Messaoud <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">N.E.C. heeft de Zweedse jeugdinternational Jordan Larsson aan zich weten te binden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/71928/krista-uit-nijmegen-wint-1-miljoen-euro-bij-de-postcode-loterij-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/05b78375-a41f-453f-a5e5-3d5c4aae07f2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Krista uit Nijmegen wint 1 miljoen euro bij de Postcode Loterij  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Krista uit Nijmegen kon op 1 januari nog een keer het glas heffen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/71914/stevenskerk-ontvangt-op-valreep-100-000ste-bezoeker" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/ba14a9dc-a399-4efa-a2ff-f23b353c7637_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stevenskerk ontvangt op valreep 100.000ste bezoeker <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vrijdagmiddag 30 december heeft de Stevenskerk haar 100.000ste reguliere bezoeker van 2016 begroet...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70392/gelderse-volksmusical-de-zoone-van-toone-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/91dbf299-5f8c-45c6-8936-44bae8e51c57_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gelderse volksmusical 'De Zoone van Toone' <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Toneelgroep De Kleine Komedie bestaat in 2017 dertig jaar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/71493/jesse-klaver-praat-in-nijmegen-over-de-nederlandse-identiteit" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/5547e4a2-28f9-4e9f-b6e4-c91a0e080234_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jesse Klaver praat in Nijmegen over de Nederlandse identiteit <span class="datelink" style="font-size:10px; display:none;">30 dec, 15:56&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">30 dec, 15:56&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op vrijdagavond 13 januari komt Jesse Klaver, lijsttrekker van GroenLinks, naar Nijmegen voor een Meetup...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/71181/nieuwe-openingstijden-milieustraten" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/bde6eb97-9061-4ec5-a9d6-fae996d91b27_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe openingstijden milieustraten <span class="datelink" style="font-size:10px; display:none;">30 dec, 08:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">30 dec, 08:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vanaf 2017 gelden op Dar-milieustraten in de regio nieuwe openingstijden.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70902/heel-nijmegen-schildert-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/d9e33ba5-125d-43f5-a0a4-b3237f63ffd7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Texels strand, De Verf is nog nat <span class="datelink" style="font-size:10px; display:none;">29 dec, 14:01&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">29 dec, 14:01&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Mieke Lankveld uit Nijmegen stelt de natuur centraal in haar werken...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70313/kinderboeken-zwerven-door-nijmegen-" class="contenttext"> 
                  <span class="contenttext newsheader">Kinderboeken zwerven door Nijmegen  <span class="datelink" style="font-size:10px; display:none;">29 dec, 08:00&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/f61efdd8-9325-4554-a6f1-5b9d8d237db0.jpg'); background-position:center; background-size:cover" title="Ambassadeur Carine Pots vult regelmatig de KinderzwerfboekStations in de regio aan met nieuwe zwerfboeken, zo ook dit station bij kinderboerderij 't Boerke. (Foto: Maaike van Helmond)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">29 dec, 08:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Lezen is ontzettend belangrijk voor de ontwikkeling van kinderen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70370/nieuw-artikel" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/68fc39cc-b9e6-4573-a521-204b8482b67e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Blauwe Steen voor kousenspecialist Goof Snoek <span class="datelink" style="font-size:10px; display:none;">28 dec, 19:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 dec, 19:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het bestuur van de Vereniging Centrum Ondernemers Nijmegen heeft Goof Snoek, tijdens de Eindejaarsborrel, onderscheiden met de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70458/kyara-wint-talentenshow-het-rijks" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/9cb95073-dda9-43e5-b5f1-281efd89c108_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kyara wint talentenshow Het Rijks <span class="datelink" style="font-size:10px; display:none;">28 dec, 15:51&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 dec, 15:51&nbsp;  </span>  
                </span>
                  <span class="articleShort">Danseres Kyara heeft de jaarlijkse talentenshow We&#39;ve Got Talent van Het Rijks vmbo campus in de Lindenberg in Nijmegen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70417/feest-van-licht-beleeft-recordkerst" class="contenttext"> 
                  <span class="contenttext newsheader">Feest van Licht beleeft recordkerst <span class="datelink" style="font-size:10px; display:none;">28 dec, 15:18&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/690c1984-0d72-468d-ab42-84899bc313b2.jpg'); background-position:center; background-size:cover" title="Ingang van de theatertent. (foto: Museumpark Heilig Land Stichting Orientalis)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 dec, 15:18&nbsp;  </span>  
                </span>
                  <span class="articleShort">Museumpark Heilig Land Stichting Orientalis heeft met het Feest van Licht alle records gebroken...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/70387/lux-breidt-kassagebouw-uit-voor-filmeducatie" class="contenttext"> 
                  <span class="contenttext newsheader">LUX breidt kassagebouw uit voor filmeducatie <span class="datelink" style="font-size:10px; display:none;">28 dec, 14:54&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/83aebcd2-8468-41d6-adaa-bce412518e4c.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 dec, 14:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de zomer van 2017 opent LUX in het kassagebouw aan het Mari&euml;nburgplein de deuren voor een centrum voor filmeducatie en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/70318/mondial-droomweek-voor-goede-doel-" class="contenttext"> 
                  <span class="contenttext newsheader">Mondial Droomweek voor goede doel  <span class="datelink" style="font-size:10px; display:none;">28 dec, 14:03&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/210bb507-8eff-40ca-a17e-52e1be3487e6.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 dec, 14:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">Geheel in de gedachte van kerst laten de leerlingen van het Mondial College zien wat ze voor anderen kunnen betekenen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/70310/actie-voor-terugkeer-gofferttreintje-" class="contenttext"> 
                  <span class="contenttext newsheader">Actie voor terugkeer Gofferttreintje  <span class="datelink" style="font-size:10px; display:none;">28 dec, 13:58&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/3d82bf6a-c372-43d1-a1da-4ceb795ad82c.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 dec, 13:58&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vanaf 1971 rijdt er ter vermaak van jong en oud een treintje in het Goffertpark...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/70309/kerstmannen-rennen-1150-euro-bijeen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/8b8975a5-0f70-4ae9-8ae6-658b761a626e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kerstmannen rennen 1150 euro bijeen <span class="datelink" style="font-size:10px; display:none;">28 dec, 13:57&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 dec, 13:57&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ruim tweehonderd hardlopers gehuld in kerstmannenpakken manoeuvreren zich door het winkelend publiek...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/70301/noeste-kop-kaaisjouwer-standbeeld-klaar-" class="contenttext"> 
                  <span class="contenttext newsheader">Noeste kop kaaisjouwer standbeeld klaar  <span class="datelink" style="font-size:10px; display:none;">28 dec, 13:47&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/c73faf0d-63a4-44f2-95e5-304e94f47293.jpg'); background-position:center; background-size:cover" title="Frank Brink bekijkt het resultaat.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 dec, 13:47&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een initiatiefgroep van Nijmegenaren, gelieerd aan De Bastei, zetten zich in voor de realisatie van een kaaisjouwer standbeeld...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/70114/soet-en-hertig-" class="contenttext"> 
                  <span class="contenttext newsheader">Soet en Hertig  <span class="datelink" style="font-size:10px; display:none;">28 dec, 11:21&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 dec, 11:21&nbsp;  </span>  
                </span>
                  <span class="articleShort">Aankomende zondag is er een bijzonder festijn in de Stevenskerk: Soet en Hertig. Burgemeester Bruls geeft een toelichting.</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/sport/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/schrijfmee-roze.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/agenda-roze.jpg"></a>
        </div>
    </div>

                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1209275142471595_1209814595750983">

                                <a href="/nieuws/algemeen/70902/heel-nijmegen-schildert-#nieuwstereacties" title="Texels strand, De Verf is nog nat">
                                    <span class="contenttext dotdotdot" style="display:block;">Schitterende  natuurfilm WILDLIFE HOLLAND van de natuurgebieden ten oosten van Nijmegen.  Er wordt niet ge..</span>
                                    <span class="comment_name">Jero Percussie</span>

                                    <span class="datelink comment_date" style="font-size:10px;">december 30, 2016</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1334495636582603_1335036829861817">

                                <a href="/nieuws/algemeen/69609/wethouder-frings-reikt-certificaten-uit-#nieuwstereacties" title="Wethouder Frings reikt certificaten uit ">
                                    <span class="contenttext dotdotdot" style="display:block;">Lief van je bro!  Ben apetrots</span>
                                    <span class="comment_name">Monique Moorman</span>

                                    <span class="datelink comment_date" style="font-size:10px;">december 28, 2016</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1334495636582603_1335035803195253">

                                <a href="/nieuws/algemeen/69609/wethouder-frings-reikt-certificaten-uit-#nieuwstereacties" title="Wethouder Frings reikt certificaten uit ">
                                    <span class="contenttext dotdotdot" style="display:block;">Die dame in het midden verdient een pluim...</span>
                                    <span class="comment_name">Virginia Bird</span>

                                    <span class="datelink comment_date" style="font-size:10px;">december 28, 2016</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1334495636582603_1334654003233433">

                                <a href="/nieuws/algemeen/69609/wethouder-frings-reikt-certificaten-uit-#nieuwstereacties" title="Wethouder Frings reikt certificaten uit ">
                                    <span class="contenttext dotdotdot" style="display:block;">Trots op ons project. Volgend jaar gaan we er weer tegenaan!</span>
                                    <span class="comment_name">Monique Moorman</span>

                                    <span class="datelink comment_date" style="font-size:10px;">december 28, 2016</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.brugnijmegen.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pggncPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pggnc" /> 
    </div>
</div> 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/column-sanne/95"><h2 style="" class="rubriekkop"><span>Column Sanne</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/71951/oudejaarsavond-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/29690b31-89bd-4960-9960-2d204d08d9dd_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oudejaarsavond </span><br />
                                                    <span class="datelink" style="font-size:10px;">4/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/column-sanne/95">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/in-gesprek-met-de-burgemeester/273"><h2 style="" class="rubriekkop"><span>In gesprek met de burgemeester</span></h2></a>
                        

                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/70116/veilige-feestdagen-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/fe492849-66b9-469e-bcd1-1938257f0086_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Veilige feestdagen </span><br />
                                                    <span class="datelink" style="font-size:10px;">28/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/in-gesprek-met-de-burgemeester/273">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/krulletjes/274"><h2 style="" class="rubriekkop"><span>Krulletjes</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/74899/oud-nieuw-s-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/21eaceba-cfd6-488f-9891-8be1de906125_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oud-Nieuw-s </span><br />
                                                    <span class="datelink" style="font-size:10px;">6/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/krulletjes/274">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/74312/lekker-hardlopen-in-de-regio-nijmegen-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/641a9a9d-46f3-4d54-9201-5e83ce52ae14_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Lekker hardlopen in de regio Nijmegen </span><br />
                                                    <span class="datelink" style="font-size:10px;">5/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/72279/n-e-c-verwelkomt-jordan-larsson-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/093c7578-15e5-471a-9f50-a66ef8355295_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> N.E.C. verwelkomt Jordan Larsson en Ali Messaoud</span><br />
                                                    <span class="datelink" style="font-size:10px;">2/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/67691/legende-ubeda-neemt-afscheid-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/dd1fc20b-bfed-4262-851e-d0c950d55ca8_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Legende Ubeda neemt afscheid </span><br />
                                                    <span class="datelink" style="font-size:10px;">22/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/63094/rooskleuriger-seizoen-voor-rayhi-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/2edb08ad-4ac9-43f7-a9be-87a8ef81e91f_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Rooskleuriger seizoen voor Rayhi </span><br />
                                                    <span class="datelink" style="font-size:10px;">14/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/51297/sinterklaasloop-atletiek-vereniging-wijchen-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/784cd590-50ec-4f51-a064-46d393e64b29_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Sinterklaasloop Atletiek Vereniging Wijchen  </span><br />
                                                    <span class="datelink" style="font-size:10px;">2/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/sport/12">Meer berichten</a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/75172/laag-water-in-het-maas-waalkanaal-" class="contenttext"> 
                  <span class="contenttext ">Laag water in het Maas-Waalkanaal  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Jacqueline Gijsberts maakte deze foto&#39;s van de lage waterstand in het Maas-Waalkanaal...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/74899/oud-nieuw-s-" class="contenttext"> 
                  <span class="contenttext ">Oud-Nieuw-s  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het jaar was in de papierbak verdwenen. Wimke hoopte zich ook weer door het nieuwe heen te slaan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/74764/scouting-keizer-karel-nijmegen-bestaat-105-jaar-" class="contenttext"> 
                  <span class="contenttext ">Scouting Keizer Karel Nijmegen bestaat 105 jaar  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Scouting Keizer Karel in Nijmegen bestaat 105 jaar. Op zaterdag 14 januari wordt dit gevierd met een sport- en spelmiddag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/74567/geen-55-kilometer-in-101ste-vierdaagse" class="contenttext"> 
                  <span class="contenttext ">Geen 55 kilometer in 101ste Vierdaagse <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De 101ste Vierdaagse, die dit jaar van 18 tot en met 21 juli plaatsvindt, kent geen 55km afstand...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/72929/verhuisdier-aanhankelijke-noor-" class="contenttext"> 
                  <span class="contenttext ">Verhuisdier: aanhankelijke Noor  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dit is Noor, een kruising Bengaalse Kat (gesteriliseerd), van 6 jaar oud...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/sport/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot2"></div>
    </div>
          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/75172/laag-water-in-het-maas-waalkanaal-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/530ae24e-f3a2-4e7a-a81a-8ecdfc0fa46f_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Laag water in het Maas-Waalkanaal </span><br />
                            <span class="datelink" style="font-size:10px;">6/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/74899/oud-nieuw-s-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/21eaceba-cfd6-488f-9891-8be1de906125_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Oud-Nieuw-s </span><br />
                            <span class="datelink" style="font-size:10px;">6/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/74764/scouting-keizer-karel-nijmegen-bestaat-105-jaar-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/ee56fea4-87c4-40bf-8d11-23a8a892679e_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Scouting Keizer Karel Nijmegen bestaat 105 jaar </span><br />
                            <span class="datelink" style="font-size:10px;">6/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/74567/geen-55-kilometer-in-101ste-vierdaagse">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/cb7e59d8-9fb6-4e2e-aa22-38a71897d9c0_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Geen 55 kilometer in 101ste Vierdaagse</span><br />
                            <span class="datelink" style="font-size:10px;">5/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                    <a href="/activiteit/alle//alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>                        <a href="/activiteit/aanmelden" class="agendapuntindex" style="margin-top:5px;font-size: 14px; font-weight:bolder;">Meld uw agendapunt aan</a>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/40031/rommelmarkt-juliana-31-malden'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/11/9397f722-00b7-4a98-907a-3cc6083ba6c3_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Rommelmarkt Juliana ‘31 Malden</span><br>
                    <span class="datelink" style="font-size:10px;">                        10:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 10:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/65236/jaarlijkse-nieuwjaars-rommelmarkt-balgoij'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Jaarlijkse Nieuwjaars Rommelmarkt Balgoij</span><br>
                    <span class="datelink" style="font-size:10px;">                        10:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 10:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/70047/nieuwjaarsconcert-harmonie-erica'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Nieuwjaarsconcert Harmonie Erica</span><br>
                    <span class="datelink" style="font-size:10px;">                        11:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 11:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/70609/cineville-beste-films-2016'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/a54ffc58-e465-4ee3-8110-a4714f2dcf87_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Cineville Beste Films 2016</span><br>
                    <span class="datelink" style="font-size:10px;">                        11:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 11:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/70914/r-evolutie-vliegtuigmuseum-in-nijmegen'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/55a5ba94-4554-4390-9256-759743b61bc8_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">R'Evolutie Vliegtuigmuseum in Nijmegen</span><br>
                    <span class="datelink" style="font-size:10px;">                        11:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 11:00</i></span>
                                                <span class="berichtdatum highc"><i> tot 16:00 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/71136/nieuwjaarsduik'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/0e009087-1b81-41c2-b8b9-50cffbbd14f0_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Nieuwjaarsduik</span><br>
                    <span class="datelink" style="font-size:10px;">                        11:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 11:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot3"></div>
    </div>

      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/69609/wethouder-frings-reikt-certificaten-uit-#meestereacties">
                        <span class="contenttext"> Wethouder Frings reikt certificaten uit </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                            <span class="datelink" style="font-size:10px;">28/12</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/70902/heel-nijmegen-schildert-#meestereacties">
                        <span class="contenttext"> Texels strand, De Verf is nog nat</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">29/12</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
 
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
        </div>
    </div>





                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>brugnijmegen.nl</h2>
    <br />
    <p>brugnijmegen.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                    <p style="margin-bottom:0px;">
                                        <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                        © 2017 De Persgroep Nederland <br />
                                        Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                        
                                    </p>


                        

                    </div>
                        <div id="rightfootertext">
                            <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                            <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                            <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                        </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-79942823-6");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>



</body>
</html>