<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar vacatures@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />




    <meta property="og:site_name" content="DeBrugNijmegen" />
    <meta property="timestamp" content="29-10-2017 18:41:51" />

        <meta property="fb:admins" content="113579088753740" />









        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="De Brug Nijmegen Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/92e81e6acb0abc7a89e7a57f08fbd6b6b64613f0/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/persgroeproze.css?v=48eh6130" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #c94488 !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #c94488 !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #c94488 !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #c94488 !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #c94488 !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #c94488 !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #c94488 !important;
                }
                a.meerlink:hover {
	                color:#c94488;
                }
                .catsidebar ul li a {
	                color: #c94488; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: #c94488; /* idem en dito */
                }
				#navcontainer {
					background-color: #c94488;
				}
				#navMenu {
					color: #FFF;
					background-color: #c94488;
				}
				#navMenu > ul li a {
					color: #FFF;
				}
				#navMenu > ul {
					background: #c94488;
					color: #FFF;
				}
				#navMenu > ul li a.active {
					background: #c94488;
					color: #FFF;
				}
				#navMenu > ul li.has-sub ul {
					background: #c94488;
					border: 1px solid #c94488;
					border-bottom: 3px solid #c94488;
					color: #FFF;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background: #FFF url(/Content/images/caret.png) no-repeat;
					color: #c94488 !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #c94488;
                }
				.highc, a {
					color: #000;
				}
				.open {
					background-color: #c94488 !important;
					color: #FFF;
				}
				.open:hover {
					background-color: #c94488 !important;
				}
                .rubriekkop>span {
                    background-color: #c94488;
                }
                .rubriekkop {
                    border-bottom: 2px solid #c94488;
                }
                a.contenttext:hover span.contenttext {
	                color: #c94488 !important;
                }
                .archiefkrantlink {
                    background: #c94488;
                    color:  #000 !important;
                }
                .agendaTitel {
                    color: #c94488 !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: #c94488;

                }
                .actionbutton {
                    background: #c94488;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: #c94488;
                }
                #searchfield{
                    border-color:#c94488;
                }
                #bar {
                    border: #c94488;
                }
                .offertitle {
                    color: #c94488!important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: #c94488!important;
                }
			</style>
            <style>
                ;
            </style>





        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'brugnijmegen.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79942823-6',
                'facebook_appid':  '113579088753740',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'brugnijmegen.nl',
                'newrelic_beacon': 'https://bam.nr-data.net',
                'newrelic_errorBeacon':'https://bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
        <!-- Start DFP -->
        <script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>
        <script>
			var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
        </script>
        <script src="/Scripts/dfp/dfp-helpers.min.js"></script>
        <script src="/Scripts/dfp/dfp.min.js"></script>
        <script src="/Scripts/dfp/dfp-krux.min.js"></script>
        <script>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</script>
        <!-- End DFP -->









    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="De Brug Nijmegen.nl houdt u elke dag op de hoogte van het laatste nieuws uit Nijmegen. Ook leest u hier de krant die wekelijks in Nijmegen en omgeving huis-aan-huis verschijnt." /> 


            <title>De Brug Nijmegen - Muziek op Schoot in voorzieningenhart de Ster </title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                              
                                </style>
                            <input type="hidden" id="Pubble_ArticleID" value="276453" />
                            <meta property="og:title" content="Muziek op Schoot in voorzieningenhart de Ster " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.brugnijmegen.nl/nieuws/algemeen/276453/muziek-op-schoot-in-voorzieningenhart-de-ster-" />
                            <meta name="syndication-source" content="https://www.brugnijmegen.nl/nieuws/algemeen/276453/muziek-op-schoot-in-voorzieningenhart-de-ster-">
                            <meta name="original-source" content="https://www.brugnijmegen.nl/nieuws/algemeen/276453/muziek-op-schoot-in-voorzieningenhart-de-ster-">
                            <meta property="og:description" content="Nijmegen - Harpiste Anouk Platenkamp start per 8 november met Muziek op Schoot lessen in voorzieningenhart de Ster in Lent-Nijmegen.

Na de geboorte van haar zoon ontdekte Anouk hoe leuk het is om met kleine kinderen muziek te maken. Haar ervaringen deden haar zo veel plezier dat zij op zoek ging naar meer. Al snel begon ze aan de opleiding tot Docent Muziek op Schoot.
Anouk: &amp;quot;Kinderen zijn gek op muziek, van nature zingen en dansen ze graag. Door dit aangeboren talent te benutten kun je op vele manieren de ontwikkeling van je kind stimuleren.&amp;quot;
Muziek op Schoot is bedoelt voor kinderen ongeveer 6 maanden tot 4 jaar oud. In de cursus leer je samen met je kind liedjes en spelletjes die bijdragen aan de ontwikkeling van je kind. Plezier staat voorop! Er wordt gebruik gemaakt van de stem, handen en voeten en eenvoudige muziekinstrumenten. Natuurlijk zal Anouk ook haar harp inzetten tijdens de lessen.">



                                <meta property="og:image" content="/Content/images/logopggnc.png" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="480" />
                                <meta property="og:image:height" content="100" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79942823-6']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="De Brug Nijmegen" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.brugnijmegen.nl/livetile/1.xml; polling-uri2=http://www.brugnijmegen.nl/livetile/2.xml; polling-uri3=http://www.brugnijmegen.nl/livetile/3.xml; http://www.brugnijmegen.nl/livetile/4.xml;http://www.brugnijmegen.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pggnc';
            var prefdomain = 'brugnijmegen.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHFhYUlZP","queueTime":0,"applicationTime":244,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdK1sTWVZfWExTVxhP","queueTime":0,"applicationTime":1,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
        <script type="text/javascript"></script>
    <input type="hidden" id="fbidt" value="debrugnijmegen" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div id="barcontainer">


    <div id="bar2">
        <div id="logobalk" class="centercontainer" style="position:relative;">
            <div id="logo">
                <a href="/">
                                <img src="/Content/images/logopggnc.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                </a>            
            </div>


			
                        
        </div>
    </div>



		<div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
		<a href="mailto:redactie.br@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.br@persgroep.nl</a> <a href="http://twitter.com/debrugnijmegen
" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/debrugnijmegen
</a>   <a href="http://facebook.com/debrugnijmegen" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/debrugnijmegen</a>
		</div>
	<div id="bar">
		<div id="navcontainer">
			<div id="nav" class="centercontainer" style="position:relative;">

				<a href="#menuv2">
					<div id="mobilenav" style="display:none; z-index:99999;">
						<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
					</div>
				</a>


					<div id="navMenu">
						<ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
											<li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
											<li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
											<li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
											<li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
											<li class=""><a href='https://webwinkel.deweekkrant.nl/' class=""><span>Webwinkel</span></a></li>
											<li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

						</ul>
					</div>
						<div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-roze.png" /></div>

				<div style="clear:both;"></div>


				<div id="rightnav">
					<form method="get" id="search" action="/zoek">


						<div id="searchbutton">
									<img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



							<input type="text" id="searchfield" name="zoekterm" style="float:left;" />
							<input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                    <a href="/login"><img src="/Content/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                            </div>
        </div>
    </div>




    

	</div>
<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logopggnc.png" alt="Logo brugnijmegen.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>



            <div id="container">
                    <div style="clear:both"></div>
                    <div class="page-content" style="background-color: transparent; text-align: center">
                        <div class="dfp" id="top--1">
                            <script>
                                if (typeof window.dfp !== 'undefined') {
                                    window.dfp.loadSlot('top--1', {
                                        'breakpoints': {
                                            'small': true,
                                            'medium': true,
                                            'large': true,
                                            'xlarge': true
                                        }
                                    });
                                }
                            </script>
                        </div>
                    </div>
                    <div style="clear:both"></div>

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">


                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Muziek op Schoot in voorzieningenhart de Ster</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-10-29T10:43">zo 29 okt 2017, 10:43&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2falgemeen%2f276453%2fmuziek-op-schoot-in-voorzieningenhart-de-ster-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2falgemeen%2f276453%2fmuziek-op-schoot-in-voorzieningenhart-de-ster-&hashtags=debrugnijmegen
&text=Muziek+op+Schoot+in+voorzieningenhart+de+Ster+&url=https%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2falgemeen%2f276453%2fmuziek-op-schoot-in-voorzieningenhart-de-ster-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op De Brug Nijmegen: https://www.brugnijmegen.nl/nieuws/algemeen/276453/muziek-op-schoot-in-voorzieningenhart-de-ster-" data-text="Gelezen op De Brug Nijmegen:" data-href="https://www.brugnijmegen.nl/nieuws/algemeen/276453/muziek-op-schoot-in-voorzieningenhart-de-ster-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.brugnijmegen.nl/nieuws/algemeen/276453/muziek-op-schoot-in-voorzieningenhart-de-ster-)');">
                <div class="us_share" style="margin-top:1px !important;"><div style="width: 15px; height: 15px;background-repeat: norepeat; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>



        <div class="us_mail us_button" style="margin-top:2px">
            <a target="_blank" class="us_box" href="mailto:?subject=Muziek op Schoot in voorzieningenhart de Ster &body=Gelezen op De Brug Nijmegen https%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2falgemeen%2f276453%2fmuziek-op-schoot-in-voorzieningenhart-de-ster-"><i class="us-icon-mail" style="margin-top: -1px"></i></a>
        </div>
    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;">Nijmegen - Harpiste Anouk Platenkamp start per 8 november met Muziek op Schoot lessen in voorzieningenhart de Ster in Lent-Nijmegen.<br />
<br />
Na de geboorte van haar zoon ontdekte Anouk hoe leuk het is om met kleine kinderen muziek te maken. Haar ervaringen deden haar zo veel plezier dat zij op zoek ging naar meer. Al snel begon ze aan de opleiding tot Docent Muziek op Schoot.<br />
Anouk: &quot;Kinderen zijn gek op muziek, van nature zingen en dansen ze graag. Door dit aangeboren talent te benutten kun je op vele manieren de ontwikkeling van je kind stimuleren.&quot;<br />
Muziek op Schoot is bedoelt voor kinderen ongeveer 6 maanden tot 4 jaar oud. In de cursus leer je samen met je kind liedjes en spelletjes die bijdragen aan de ontwikkeling van je kind. Plezier staat voorop! Er wordt gebruik gemaakt van de stem, handen en voeten en eenvoudige muziekinstrumenten. Natuurlijk zal Anouk ook haar harp inzetten tijdens de lessen.</p>















<p>Gratis proefles 8 november van 10.00 &ndash; 10.45 uur de Ster, Lent.<br />
Cursus van 6 lessen incl. proefles: 35,55 euro.</p>

<p><br />
vragen of aanmelden: anouk@harpiste.nl, tel. 06-22011604.</p>

<p>www.harpiste.nl/muziekopschoot</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>


                        
                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.brugnijmegen.nl/nieuws/algemeen/276453/muziek-op-schoot-in-voorzieningenhart-de-ster-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" style="width: 220px; line-height: 36px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>
                                        </div>
                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>









<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/sport/276438/nijmeegse-kickboksers-scoren-goed-" class="contenttext"> 
                  <span class="contenttext newsheader">Nijmeegse kickboksers scoren goed  <span class="datelink" style="font-size:10px; display:none;">9:54&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/f912057a-1deb-4b33-8d7b-9f27a27a8c96.jpg'); background-position:center; background-size:cover" title="De Nijmeegse Nassim Argah en Roan Korver scoorden onlangs hoge  ogen - en mooie titels -  tijdens de Wereld en Europese titelgevechten WCTS in Rotterdam. (Foto: Maaike van Helmond)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nijmegen heeft weer van zich laten horen in kickboksland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/column/275338/aandacht-voor-brandpreventie-heel-belangrijk-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/c6ce20c9-9aba-4edf-9c53-cb4011b70416_thumb251.jpg">  
                                  <span class="contenttext newsheader">Aandacht voor brandpreventie heel belangrijk  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het zijn brandpreventieweken...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/275192/dansen-in-nijmegen-voor-meer-vriendelijkheid-" class="contenttext"> 
                  <span class="contenttext newsheader">Dansen in Nijmegen voor meer vriendelijkheid  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/de06e977-ca94-441c-a935-2451032c96b2.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">&ldquo;Vriendelijkheid is de taal die de doven kunnen horen en de blinden kunnen zien&rdquo;, zei Mark Twain ooit...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/275037/borduren-en-koe-melken-in-van-t-lindenhoutmuseum" class="contenttext"> 
                  <span class="contenttext newsheader">Borduren en 'koe melken' in Van 't Lindenhoutmuseum <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/4a70cf28-bafd-4ccb-ada8-48b19bf30096.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Van &#39;t Lindenhoutmuseum aan de Scherpenkampweg 58 in Nijmegen opent zondag 5 november de deuren van 12.00 tot 16.00 uur.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/sport/274907/hard-racen-door-de-lindenburg-" class="contenttext"> 
                  <span class="contenttext newsheader">Hard racen dóór De Lindenburg  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/ebe42cc4-3040-4ca4-99ac-01fc6f2ebdda.jpg'); background-position:center; background-size:cover" title="Afgelopen jaar bezochten ruim 5.000 bezoekers het evenement. Meer informatie  op www.facebook.com/citydownhillnijmegen">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Veerpoorttrappen aan de Waalkade in Nijmegen vormen zaterdag 28 oktober een uniek onderdeel van het mountainbike-event JEE-O...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/column/274427/krulletjes-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/4b325c93-d47f-460e-ab11-a5de9d4e62f7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Krulletjes  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de sportzaal van de fysiotherapie was het rustig. Een ijverige vrouw trapte stevig door op de hometrainer...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/274426/laatste-rustplaats-in-ecologische-kist-" class="contenttext"> 
                  <span class="contenttext newsheader">Laatste rustplaats in ecologische kist   <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/4b9af457-a037-47a6-923d-ecf492cedf61.jpg'); background-position:center; background-size:cover" title="De uitvaartkist van FAIR coffins is niet alleen heel sociaal en ecologisch, maar ook nog eens zeer makkelijk hanteerbaar door het beperkte gewicht (slechts tien kilo) vergeleken met reguliere uitvaartkisten. (Foto: Maaike van Helmond)">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Ik werkte al een aantal jaar in de uitvaartbranche maar bleef daar telkens tegen hetzelfde aanlopen: er was geen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/274287/gratis-proefabonnement-bus-voor-nieuwe-inwoners-waalsprong-" class="contenttext"> 
                  <span class="contenttext newsheader">Gratis proefabonnement bus voor nieuwe inwoners Waalsprong  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/ebd62bd3-583e-485e-a6f6-38a829fa6042.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Twee maanden gratis reizen met de bus naar werk of school in Nijmegen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/cultuur/274174/sleutel-schouwburg-in-handen-van-flex-to-the-max-" class="contenttext"> 
                  <span class="contenttext newsheader">Sleutel Schouwburg in handen van Flex to the Max  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/2f1af64d-0318-4f48-845d-1cdc42e99404.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Programmeur Lieke Jordens van Stadsschouwburg Nijmegen verraste Stichting Flex to the Max bij Flex Dansstudio met taart en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/273590/de-troost-van-oost" class="contenttext"> 
                  <span class="contenttext newsheader">De Troost van Oost <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/c801774e-fc5c-4ab4-b29c-ad9faae31cd2.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In Nijmegen Oost heeft zaterdag 4 november de 20e editie plaats van De Troost van Oost.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/273567/coc-songfestival-en-de-winnaar-is-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/0f372b2c-babc-45f8-8979-59c8d91388e2_thumb251.jpg">  
                                  <span class="contenttext newsheader">COC Songfestival: en de winnaar is...  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tijdens de Nijmeegse voorronde van het COC Songfestival zetten Nicole Verhoeven en Sher Careman hun beste beentje voor.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/273253/jaarlijks-oogstfeest-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/53214615-0a9d-419f-a80d-0b105e0c6256_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jaarlijks Oogstfeest  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bij de boerderij en in de boomgaard van de Historische Tuin Warmoes aan de Griftdijk in Lent heeft zondag 5 november het jaarlijks...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/273212/nijmeegse-steenhouwer-geeft-grafstenen-tweede-leven-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/68c50c35-f6e4-4f7e-81c3-186c23bc4585_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nijmeegse steenhouwer geeft grafstenen tweede leven  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">&lsquo;Misschien is duurzaamheid wel mijn persoonlijke tic&rsquo;, vertelt Jeroen van Leeuwe (G...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/272679/bezige-bijtjes" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/d79606e0-fd14-4da6-a7c5-35628926b1b5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bezige bijtjes <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Als bezige bijtjes hebben medewerkers van de Radboud Universiteit en Radboud UMC vorige week zaad voor wilde bloemen gezaaid in...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/sport/271581/stevige-schoenen-aantrekken-voor-de-n70-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/a538cd9d-ea91-4776-bc39-0abc0e0f4d70_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stevige schoenen aantrekken voor de N70  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Loop de N70 route mee met Nordic Walk Vereniging Groesbeek. Dat kan zaterdag 28 oktober. Voor leden &eacute;n niet-leden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/270516/plaquette-ter-herinnering-aan-prins-claus" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/598abf34-e51f-47f6-9e76-2e73d706fc07_thumb251.jpg">  
                                  <span class="contenttext newsheader">Plaquette herinnert aan loopprestatie Prins Claus <span class="datelink" style="font-size:10px; display:none;">20 okt, 12:45&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 okt, 12:45&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vrijdag 20 oktober is op het terrein van Concertgebouw De Vereeniging een plaquette geplaatst die herinnert aan de Vierdaagse...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/270303/rotaract-nijmegen-steunt-lokale-goede-doelen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/bf630f61-4755-4fc4-9cc0-107e8bde109d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rotaract Nijmegen steunt lokale goede doelen  <span class="datelink" style="font-size:10px; display:none;">20 okt, 09:52&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 okt, 09:52&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Rotaract Nijmegen is een vereniging die helpt door de handen uit de mouwen te steken...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                    
                </div>
            </div>

        <style type="text/css">
           

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/schrijfmee-roze.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/agenda-roze.jpg"></a>
        </div>
    </div>

		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Overig nieuws</span></h2>

					<a href="/nieuws/algemeen/276453/muziek-op-schoot-in-voorzieningenhart-de-ster-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
								<span class="contenttext"> Muziek op Schoot in voorzieningenhart de Ster </span><br />
								<span class="datelink" style="font-size:10px;">29/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/275989/regio-nijmegen-sluit-nieuwe-zorgcontracten-af-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
								<span class="contenttext"> Regio Nijmegen sluit nieuwe zorgcontracten af  </span><br />
								<span class="datelink" style="font-size:10px;">27/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/275900/wereldkampioene-bij-nn-zevenheuvelenloop-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
								<span class="contenttext"> Wereldkampioene bij NN Zevenheuvelenloop </span><br />
								<span class="datelink" style="font-size:10px;">27/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/275320/vragen-sp-over-overlast-menuetstraat" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
								<span class="contenttext"> Vragen SP over overlast Menuetstraat</span><br />
								<span class="datelink" style="font-size:10px;">27/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/275280/zilveren-waalbrugspelden-voor-anny-horstink-en-rien-heijne-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
								<span class="contenttext"> Zilveren Waalbrugspelden voor Anny Horstink en Rien Heijne </span><br />
								<span class="datelink" style="font-size:10px;">27/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/275202/kandidaten-groenlinks-nijmegen-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
								<span class="contenttext"> Kandidaten GroenLinks Nijmegen </span><br />
								<span class="datelink" style="font-size:10px;">27/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/275165/koninklijke-onderscheiding-voor-irma-van-den-broeck-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
								<span class="contenttext"> Koninklijke onderscheiding voor Irma van den Broeck </span><br />
								<span class="datelink" style="font-size:10px;">26/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/274910/de-kunst-van-het-afscheid-nemen-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
								<span class="contenttext"> De kunst van het afscheid nemen </span><br />
								<span class="datelink" style="font-size:10px;">26/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/274086/stottercafe-nijmegen" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
								<span class="contenttext"> Stottercaf&#233; Nijmegen</span><br />
								<span class="datelink" style="font-size:10px;">25/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/274042/vvd-nijmegen-lokaal-vvd-stemmen-heel-normaal-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
								<span class="contenttext"> VVD Nijmegen: &#39;Lokaal VVD stemmen. Heel normaal&#39; </span><br />
								<span class="datelink" style="font-size:10px;">25/10</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.brugnijmegen.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pggncPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pggnc" /> 
    </div>
</div>
 

				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/zoek/rubriek/krulletjes/274"><h2 style="" class="rubriekkop"><span>Krulletjes</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/274427/krulletjes-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/4b325c93-d47f-460e-ab11-a5de9d4e62f7_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Krulletjes </span><br />
												<span class="datelink" style="font-size:10px;">26/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/269395/hij-is-d-r-fanaf-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/4db33a2c-fc7c-4f4c-961a-dafe5b65b58c_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Hij is d&#39;r fanaf </span><br />
												<span class="datelink" style="font-size:10px;">19/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/263769/mallemeule-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/82bec1e9-7e98-4547-8b6f-6c0b562c5841_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Mallemeule </span><br />
												<span class="datelink" style="font-size:10px;">11/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/257681/juirig-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/27eb9da5-9af1-4340-b14e-86071364864b_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Juirig </span><br />
												<span class="datelink" style="font-size:10px;">5/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/252140/mooi-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/9/d93c42a4-ec0e-4d60-9c2b-bdafcf9bdc71_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Mooi </span><br />
												<span class="datelink" style="font-size:10px;">28/9</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="../../zoek/rubriek/krulletjes/274" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/zoek/rubriek/in-gesprek-met-de-burgemeester/273"><h2 style="" class="rubriekkop"><span>In gesprek met de burgemeester</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/275338/aandacht-voor-brandpreventie-heel-belangrijk-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/c6ce20c9-9aba-4edf-9c53-cb4011b70416_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Aandacht voor brandpreventie heel belangrijk </span><br />
												<span class="datelink" style="font-size:10px;">27/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/264449/op-zoek-naar-superhelden-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/7eb2eaa4-6bb8-4f6c-b56d-f8cfc4d1b420_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Op zoek naar superhelden </span><br />
												<span class="datelink" style="font-size:10px;">12/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/252998/-goed-onderwijs-van-groot-belang-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/9/ba6ea9d2-9912-4a93-ad1e-521611255fe8_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> &#39;Goed onderwijs van groot belang&#39; </span><br />
												<span class="datelink" style="font-size:10px;">29/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/247456/-blijvende-herdenkingen-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/9/5a80e0e5-c1a0-4c6c-8ed7-3e5963f74de1_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> &#39;Blijvende herdenkingen&#39; </span><br />
												<span class="datelink" style="font-size:10px;">21/9</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="../../zoek/rubriek/in-gesprek-met-de-burgemeester/273" class="meerlink">Meer berichten</a>
					</div>
				</div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        





                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/sport/276438/nijmeegse-kickboksers-scoren-goed-" class="contenttext"> 
                  <span class="contenttext ">Nijmeegse kickboksers scoren goed  <span class="datelink" style="font-size:10px; display:none;">9:54&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nijmegen heeft weer van zich laten horen in kickboksland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/column/275338/aandacht-voor-brandpreventie-heel-belangrijk-" class="contenttext"> 
                  <span class="contenttext ">Aandacht voor brandpreventie heel belangrijk  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het zijn brandpreventieweken...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>



                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
                    <div class="dfp" id="sky--1">
            <script>
                if (typeof window.dfp !== 'undefined') {
                    window.dfp.loadSlot('sky--1', {
                        'breakpoints': {
                            'small': false,
                            'medium': true,
                            'large': true,
                            'xlarge': true
                        }
                    });
                }
            </script>
        </div>
        </div>
    </div>


			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>


						<a href="/nieuws/algemeen/273567/coc-songfestival-en-de-winnaar-is-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/0f372b2c-babc-45f8-8979-59c8d91388e2_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> COC Songfestival: en de winnaar is... </span>

									<span class="datelink" style="font-size:10px;">25/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/273212/nijmeegse-steenhouwer-geeft-grafstenen-tweede-leven-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/68c50c35-f6e4-4f7e-81c3-186c23bc4585_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Nijmeegse steenhouwer geeft grafstenen tweede leven </span>

									<span class="datelink" style="font-size:10px;">24/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/273253/jaarlijks-oogstfeest-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/53214615-0a9d-419f-a80d-0b105e0c6256_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Jaarlijks Oogstfeest </span>

									<span class="datelink" style="font-size:10px;">24/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/274426/laatste-rustplaats-in-ecologische-kist-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/4b9af457-a037-47a6-923d-ecf492cedf61_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Laatste rustplaats in ecologische kist  </span>

									<span class="datelink" style="font-size:10px;">26/10</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
        				<div id="agendaintro">
						<p>
							Aanmelden agendapunt voor de krant en online kan hier
						</p>

						<a href="/activiteit/aanmelden" class="hoverlink"><div class="open">Meld uw agendapunt aan</div></a>
				</div>



    <div id="agendalist">
        <div class="">


<br />
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/253577/stiltedag' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/9/4c34f2dd-1912-4b49-a1f3-e3b01bd0ff47_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Stiltedag</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 00:00
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/272732/fietstocht-waalfront' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/48ff219e-20c9-4722-8d39-0650de76ab67_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Fietstocht Waalfront</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 11:00
                    </span>

						<span class="berichtdatum highc"> tot 12:30 uur</span> <br />
			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/272201/concert-busband-nijmegen' class='agendalink'>			<div class="berichttekst"   style=""     >
				<span class="contenttext">Concert Busband Nijmegen</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 11:30
                    </span>

						<span class="berichtdatum highc"> tot 13:30 uur</span> <br />
			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/258369/spinningmarathon-nijmegen' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/03ac57aa-dcf9-47ef-88c7-276247a790d6_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Spinningmarathon Nijmegen</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 12:00
                    </span>

						<span class="berichtdatum highc"> tot 17:00 uur</span> <br />
			</div>
</a>
	</div>


        </div>
    </div>
            <div style="clear:both;"></div>
			<br />



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
                    <div class="dfp" id="mid--1">
            <script>
                if (typeof window.dfp !== 'undefined') {
                    window.dfp.loadSlot('mid--1', {
                        'breakpoints': {
                            'small': true,
                            'medium': true,
                            'large': true,
                            'xlarge': true
                        }
                    });
                }
            </script>
        </div>
        </div>
    </div>

                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a href="/nieuws/sport/276438/nijmeegse-kickboksers-scoren-goed-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/10/f912057a-1deb-4b33-8d7b-9f27a27a8c96_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Nijmeegse kickboksers scoren goed </span>

                                            <span class="datelink" style="font-size:10px;">29/10</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                                            <input type="hidden" id="hiddenbc" value="true" />



            <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                    <script>
                        if (typeof window.dfp !== 'undefined') {
                            window.dfp.loadSlot('layer--1', {
                                'breakpoints': {
                                    'small': false,
                                    'medium': true,
                                    'large': true,
                                    'xlarge': false
                                }
                            });
                        }
                    </script>
                </div>



            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>brugnijmegen.nl</h2>
    <br />
    <p>brugnijmegen.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                                © 2017 De Persgroep Nederland <br />
                                                Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                                
                                            </p>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                                    <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/2005b5abac60b005489c6feec81e5a6c14e12597/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-79942823-6");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>








    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>