<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />





    <meta property="og:site_name" content="DeBrugNijmegen" />

        <meta property="fb:admins" content="113579088753740" />









        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="https://www.brugnijmegen.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="https://www.brugnijmegen.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="De Brug Nijmegen Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/8a3aee8156278c8402680c72763a9e0ed1e22455/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/persgroeproze.css?v=48eh6126" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #c94488 !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #c94488 !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #c94488 !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #c94488 !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #c94488 !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #c94488 !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #c94488 !important;
                }
                a.meerlink:hover {
	                color:#c94488;
                }
                .catsidebar ul li a {
	                color: #c94488;
                }
                .catsidebar ul li a:hover {
	                color: #c94488;
                }
				#navcontainer {
					background-color: #c94488;
				}
				#navMenu {
					color: #FFF;
					background-color: #c94488;
				}
				#navMenu > ul li a {
					color: #FFF;
				}
				#navMenu > ul {
					background: #c94488;
					color: #FFF;
				}
				#navMenu > ul li a.active {
					background: #c94488;
					color: #FFF;
				}
				#navMenu > ul li.has-sub ul {
					background: #c94488;
					border: 1px solid #c94488;
					border-bottom: 3px solid #c94488;
					color: #FFF;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background: #FFF url(/Content/images/caret.png) no-repeat;
					color: #c94488 !important;
				}
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #c94488;
                }
				.highc, a {
					color: #000;
				}
				.open {
					background-color: #c94488;
					color: #FFF;
				}
				.open:hover {
					background-color: #c94488 !important;
				}
                .rubriekkop>span {
                    background-color: #c94488;
                }
                .rubriekkop {
                    border-bottom: 2px solid #c94488;
                }
                a.contenttext:hover span.contenttext {
	                color: #c94488 !important;
                }
                .archiefkrantlink {
                    background: #c94488;
                    color:  #000;
                }
			</style>





        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'brugnijmegen.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79942823-6',
                'facebook_appid':  '113579088753740',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'brugnijmegen.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
        <!-- Start DFP -->
        <script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>
        <script>
			var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
        </script>
        <script src="/Scripts/dfp/dfp-helpers.min.js"></script>
        <script src="/Scripts/dfp/dfp.min.js"></script>
        <script src="/Scripts/dfp/dfp-krux.min.js"></script>
        <script>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</script>
        <!-- End DFP -->









    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="De Brug Nijmegen.nl houdt u elke dag op de hoogte van het laatste nieuws uit Nijmegen. Ook leest u hier de krant die wekelijks in Nijmegen en omgeving huis-aan-huis verschijnt." /> 


            <title>De Brug Nijmegen - Fietsen met sportief genieten als doel </title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                              
                                </style>
                            <meta property="og:title" content="Fietsen met sportief genieten als doel " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.brugnijmegen.nl/nieuws/sport/227616/fietsen-met-sportief-genieten-als-doel-" />
                            <meta name="syndication-source" content="https://www.brugnijmegen.nl/nieuws/sport/227616/fietsen-met-sportief-genieten-als-doel-">
                            <meta name="original-source" content="https://www.brugnijmegen.nl/nieuws/sport/227616/fietsen-met-sportief-genieten-als-doel-">
                            <meta property="og:description" content="&amp;quot;Na jaren van afwezigheid was het vorig jaar zo&amp;#39;n groot succes, dat we eigenlijk niet anders konden dan dit jaar van 24 tot en met 27 augustus weer een Nijmeegse Fiets4daagse organiseren&amp;quot;, vertelt Arthur Hofstad, een van de organisatoren. &amp;quot;De insteek is hetzelfde, sportief genieten, maar wel met een paar kleine wijzigingen ten opzichte van vorig jaar.&amp;quot;">



                                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/daa45bb2-2455-4002-bcc4-9762b19e2b6a.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79942823-6']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="De Brug Nijmegen" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.brugnijmegen.nl/livetile/1.xml; polling-uri2=http://www.brugnijmegen.nl/livetile/2.xml; polling-uri3=http://www.brugnijmegen.nl/livetile/3.xml; http://www.brugnijmegen.nl/livetile/4.xml;http://www.brugnijmegen.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pggnc';
            var prefdomain = 'brugnijmegen.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHFhYUlZP","queueTime":0,"applicationTime":224,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
        <script type="text/javascript"></script>
    <input type="hidden" id="fbidt" value="debrugnijmegen" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div id="barcontainer">


    <div id="bar2">
        <div id="logobalk" class="centercontainer" style="position:relative;">
            <div id="logo">
                <a href="/">
                                <img src="/Content/images/logopggnc.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                </a>            
            </div>


			
                        
        </div>
    </div>



		<div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
		<a href="mailto:redactie.br@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.br@persgroep.nl</a> <a href="http://twitter.com/debrugnijmegen
" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/debrugnijmegen
</a>   <a href="http://facebook.com/debrugnijmegen" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/debrugnijmegen</a>
		</div>
	<div id="bar">
		<div id="navcontainer">
			<div id="nav" class="centercontainer" style="position:relative;">

				<a href="#menuv2">
					<div id="mobilenav" style="display:none; z-index:99999;">
						<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
					</div>
				</a>


					<div id="navMenu">
						<ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
											<li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
											<li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
											<li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
											<li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
											<li class=""><a href='http://klikenwin.win.nl/?src=brugnijmegen.nl' class=""><span>Klik en win</span></a></li>
											<li class=""><a href='https://webwinkel.deweekkrant.nl/' class=""><span>Webwinkel</span></a></li>
											<li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

						</ul>
					</div>
						<div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-roze.png" /></div>

				<div style="clear:both;"></div>


				<div id="rightnav">
					<form method="get" id="search" action="/zoek">


						<div id="searchbutton">
									<img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



							<input type="text" id="searchfield" name="zoekterm" style="float:left;" />
							<input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                    <a href="/login"><img src="/Content/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 7px;" /></a>
                            </div>
        </div>
    </div>




    

	</div>
<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 50%;margin-left: 25%;z-index: 999999999;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logopggnc.png" alt="Logo brugnijmegen.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>



            <div id="container">
                    <div style="clear:both"></div>
                    <div class="page-content" style="background-color: transparent; text-align: center">
                        <div class="dfp" id="top--1">
                            <script>
                                if (typeof window.dfp !== 'undefined') {
                                    window.dfp.loadSlot('top--1', {
                                        'breakpoints': {
                                            'small': true,
                                            'medium': true,
                                            'large': true,
                                            'xlarge': true
                                        }
                                    });
                                }
                            </script>
                        </div>
                    </div>
                    <div style="clear:both"></div>

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">


                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">fietsen met sportief genieten als doel </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="De organisatie van de Nijmeegse Fiets4daagse is er klaar voor. &quot;Het kan eigenlijk niet anders dan wederom een groot succes worden.&quot; (Foto: Maaike van Helmond) © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/daa45bb2-2455-4002-bcc4-9762b19e2b6a.jpg 1000w, https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/daa45bb2-2455-4002-bcc4-9762b19e2b6a_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/daa45bb2-2455-4002-bcc4-9762b19e2b6a.jpg" width="100%" alt="De organisatie van de Nijmeegse Fiets4daagse is er klaar voor. &quot;Het kan eigenlijk niet anders dan wederom een groot succes worden.&quot; (Foto: Maaike van Helmond) " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">De organisatie van de Nijmeegse Fiets4daagse is er klaar voor. &quot;Het kan eigenlijk niet anders dan wederom een groot succes worden.&quot; (Foto: Maaike van Helmond) (Foto: Maaike van Helmond)</span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Fietsen met sportief genieten als doel</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-08-25T10:04">vr 25 aug 2017, 10:04&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/sport/12"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Sport</a>





                                </div>






<div class="us_shortcode" style="margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fsport%2f227616%2ffietsen-met-sportief-genieten-als-doel-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fsport%2f227616%2ffietsen-met-sportief-genieten-als-doel-&hashtags=debrugnijmegen
&text=Fietsen+met+sportief+genieten+als+doel+&url=https%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fsport%2f227616%2ffietsen-met-sportief-genieten-als-doel-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op De Brug Nijmegen: https://www.brugnijmegen.nl/nieuws/sport/227616/fietsen-met-sportief-genieten-als-doel-" data-text="Gelezen op De Brug Nijmegen:" data-href="https://www.brugnijmegen.nl/nieuws/sport/227616/fietsen-met-sportief-genieten-als-doel-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.brugnijmegen.nl/nieuws/sport/227616/fietsen-met-sportief-genieten-als-doel-)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>



        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Fietsen met sportief genieten als doel &body=Gelezen op De Brug Nijmegen https%3a%2f%2fwww.brugnijmegen.nl%2fnieuws%2fsport%2f227616%2ffietsen-met-sportief-genieten-als-doel-"><i class="us-icon-mail"></i></a>
        </div>
    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;">&quot;Na jaren van afwezigheid was het vorig jaar zo&#39;n groot succes, dat we eigenlijk niet anders konden dan dit jaar van 24 tot en met 27 augustus weer een Nijmeegse Fiets4daagse organiseren&quot;, vertelt Arthur Hofstad, een van de organisatoren. &quot;De insteek is hetzelfde, sportief genieten, maar wel met een paar kleine wijzigingen ten opzichte van vorig jaar.&quot;</p>















<p pstyle="">Wijzigingen die het evenement alleen maar ten goede zullen komen, zo is de organisatie overtuigd. &quot;We hebben namelijk goed geluisterd naar de deelnemers van vorig jaar en op basis van hun inbreng bijvoorbeeld besloten om dit jaar alle vier de dagen vanaf dezelfde plek te starten: In de Kazerne aan de Molenveldlaan 146 in Nijmegen.&quot; Daarnaast wordt ook de manier van bewegwijzering, met gele krijtspray, dit jaar nog eens extra onder de aandacht gebracht. &quot;Vorig jaar is het helaas voorgekomen dat iemand niet goed oplette en niet de pijlen op de weg volgde, maar een andere kant op fietste. En als er dan eentje gaat, volgen er vanzelf meerdere. Dat zal ons dit jaar niet meer gebeuren!&quot;</p>

<p pstyle="">Ook de routes die worden gefietst zijn wat aangepast, net als de superstops onderweg. &quot;Sommige toppers zijn behouden, zoals het Kasteel van Wijchen dat vorig jaar ontzettend in de smaak viel als superstop, en er zijn nieuwe bijgekomen, bijvoorbeeld de Escaperoom in Bemmel.&quot; Hetzelfde is gebleven dat de deelnemers ook dit jaar elke dag kunnen kiezen uit een korte en een lange route. &quot;Het is maar net wat je voorkeur heeft, hoe lang je wilt fietsen en wat je onderweg allemaal tegen wilt komen.&quot;<br />
Jong en oud is welkom om deel te nemen &quot;Veel mensen denken bij een Fiets4daagse aan een oubollig gebeuren en dat is het eigenlijk ook. Maar tegelijkertijd is het net zo goed hip, jong, vrolijk en helemaal van deze tijd.&quot; En of je nu alle vier de dagen of slechts een, twee of drie dagen mee wilt fietsen, het kan allemaal. &quot;Aanmelden kan zelfs nog op de dag zelf. Dus mocht je donderdag - of een van de andere dagen - ineens denken &#39;ik heb zin om sportief te genieten op de fiets&#39;, meld je aan en rijd gezellig met ons mee.&quot;</p>

<p pstyle="">Deelnemen aan de Nijmeegse Fiets4daagse is volgens Arthur niet alleen een manier om sportief te genieten, maar ook om de regio beter te leren kennen. &quot;Er doen dan ook mensen uit het hele land mee; er hebben zich zelfs al Belgen, Britten en Duitsers aangemeld. En het leuke is, hoeveel dagen je ook meedoet, elke dag dat je over de finish komt, ligt er een medaille op je te wachten.&quot;&nbsp;</p>

<p>nijmeegsefiets4daagse.nl</p>

<p pstyle="">&nbsp;</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.brugnijmegen.nl/nieuws/sport/227616/fietsen-met-sportief-genieten-als-doel-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" style="width: 220px; line-height: 16px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>
                                        </div>
                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>









<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/sport/227616/fietsen-met-sportief-genieten-als-doel-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/daa45bb2-2455-4002-bcc4-9762b19e2b6a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Fietsen met sportief genieten als doel  <span class="datelink" style="font-size:10px; display:none;">10:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Na jaren van afwezigheid was het vorig jaar zo&#39;n groot succes, dat we eigenlijk niet anders konden dan dit jaar van 24...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/227470/aftrap-literair-seizoen-de-letterbrouwerij-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/5a81c464-5492-4c1e-bf82-b0c26bbdeb86_thumb251.jpg">  
                                  <span class="contenttext newsheader">Aftrap literair seizoen: De Letterbrouwerij  <span class="datelink" style="font-size:10px; display:none;">19:53&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19:53&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nijmegen barst van de literaire festivals en initiatieven...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/227213/maak-kans-op-vrijkaartjes-circus-barani-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/356897f7-63b4-466b-8072-d8df5a7afd5e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Maak kans op vrijkaartjes circus Barani  <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Familiecircus Barani komt naar Malden.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/226740/nieuwe-studenten-verkennen-de-stad-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/d5040f84-e2a6-4629-9840-3bffdc62e558_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe studenten verkennen de stad  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wie een dezer dagen een rondje maakt door het centrum van Nijmegen, kan er haast niet omheen: de stad wordt ook dit jaar weer...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/cultuur/226142/inspiratiebijeenkomst-maak-het-in-gelderland-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/483ebc05-07f6-44f9-b8ed-499d8ac42809_thumb251.jpg">  
                                  <span class="contenttext newsheader">Inspiratiebijeenkomst Maak het in Gelderland  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zondag 10 september om 16...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/225903/student-krijgt-les-in-afval-scheiding-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/a4707ec4-b86d-4540-94a2-8ef8c71ba7c2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Student krijgt 'les' in afval(scheiding)  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tijdens de introductie komt er veel afval vrij...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/225835/muzieum-verhuist-naar-ziekerstraat-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/305974d9-746b-4971-82bf-88a1c88fd57b_thumb251.jpg">  
                                  <span class="contenttext newsheader">muZIEum verhuist naar Ziekerstraat  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wie door de Nijmeegse Ziekerstraat loopt, kan het haast niet ontgaan: de aankondiging van de komst van het muZIEum naar het pand...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/225157/nieuwe-editie-nijmeegse-kunstnacht-in-binnenstad-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/8e756154-f9e6-4096-afd0-118318d19de5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe editie Nijmeegse Kunstnacht in binnenstad  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zaterdag 23 september 2017 vindt de zevende editie plaats van de Nijmeegse Kunstnacht.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/human-interest/224764/betonnen-muur-krijgt-facelift-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/9a2a2251-00c5-4324-be94-27f648d32be5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Betonnen muur krijgt facelift  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bewoners van De Waalboog (locatie Bosweg in Nijmegen) helpen kunstenares Marloes Meijburg met het cre&euml;ren van een...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/verenigingen/224027/jongerenkoor-jokolo-viert-50-jarig-bestaan-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/2949a18a-a6bd-4207-9c53-e82286a69fe2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jongerenkoor Jokolo viert 50-jarig bestaan  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zaterdag 23 september viert jongerenkoor Jokolo haar 50-jarig bestaan, in het bijzijn van alle leden van toen en nu...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/human-interest/223962/kinderboekenschrijfster-tosca-menten-bezoekt-kinderboekwinkel-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/64d484be-d123-487c-b2e5-c908478e2d81_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kinderboekenschrijfster Tosca Menten bezoekt Kinderboekwinkel   <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Kinderboekenschrijfster Tosca Menten heeft tien kinderen uitgekozen die in 2017 haar ambassadeurs zijn...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/223141/kick-off-architectuurcafe" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/f4c63a24-f558-4df8-8085-5ae358d89eaa_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kick-off Architectuurcafé <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Architectuurcentrum Nijmegen wil jonge architecten de gelegenheid geven in een ongedwongen sfeer hun kijk op het vak te geven...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/222819/blixem-bestaat-20-jaar-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/f24b7568-1511-44aa-bdb6-a3d0b817f1be_thumb251.jpg">  
                                  <span class="contenttext newsheader">BliXem bestaat 20 jaar  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">BliXem bestaat 20 jaar. Dat wordt gevierd met een jubileumdiner en het BliXem Festival.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/222778/nijmeegse-leuke-luitjes-zoeken-contact-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/728d56bc-fe2e-4de7-ab8b-15088204379c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nijmeegse Leuke luitjes zoeken contact  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Strand, zwemmen, fietsen en wandelen. Leuke luitjes doen het graag in de zomer...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/human-interest/222038/koffie-en-gebak-met-kat-op-schoot-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/0732a930-af12-4672-87c5-3d4f1648e4ac_thumb251.jpg">  
                                  <span class="contenttext newsheader">Koffie en gebak met kat op schoot  <span class="datelink" style="font-size:10px; display:none;">17 aug, 08:50&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17 aug, 08:50&nbsp;  </span>  
                </span>
                  <span class="articleShort">Genieten van een heerlijk kopje koffie terwijl er op je schoot een kat ligt te spinnen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/column/222036/froeger-en-laoter-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/dd26394e-3e6c-4762-9610-3b40884e2283_thumb251.jpg">  
                                  <span class="contenttext newsheader">Froeger en laoter  <span class="datelink" style="font-size:10px; display:none;">17 aug, 08:45&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17 aug, 08:45&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Allenig muir afgefe,&quot; beloofde een oude kennis...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/cultuur/221488/nijmegen-gaat-terug-naar-de-middeleeuwen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/24f8f7d0-dde0-4c2f-8e3c-f36a6fdea008_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nijmegen gaat terug naar de Middeleeuwen  <span class="datelink" style="font-size:10px; display:none;">16 aug, 11:03&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16 aug, 11:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op 26 en 27 augustus vindt weer het Gebroeders van Limburg Festival plaats...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/221486/bewoners-zorggroep-mobieler-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/0facfd95-888e-415b-aff5-c6a5930e9526_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bewoners zorggroep stuk mobieler  <span class="datelink" style="font-size:10px; display:none;">16 aug, 10:59&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16 aug, 10:59&nbsp;  </span>  
                </span>
                  <span class="articleShort">Even een bezoekje brengen aan vrienden of snel een boodschapje doen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/221205/bieb-biedt-nieuw-programmaboekje" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/5770a5d6-deb4-40e7-8e24-77486b07cda9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bieb biedt nieuw programmaboekje <span class="datelink" style="font-size:10px; display:none;">15 aug, 17:29&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 aug, 17:29&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het nieuwe seizoen van de Bibliotheek Gelderland Zuid gaat in september van start...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/220528/doe-mee-aan-de-huis-aan-huis-collecte-van-stichting-gast-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/6a57d776-5df0-465e-a9ae-a7e761bc9f3e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Doe mee aan de Huis-aan-Huis collecte van Stichting Gast!  <span class="datelink" style="font-size:10px; display:none;">14 aug, 15:25&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 aug, 15:25&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nog steeds staan er asielzoekers op straat, ook in Nijmegen! Steeds weer zoeken radeloze mensen hulp bij Stichting Gast...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/220384/camouflagecollege-met-de-natuurdetective" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/c171c577-2257-472c-8ef1-8308ea2b5a21_thumb251.jpg">  
                                  <span class="contenttext newsheader">CamouflageCollege met de Natuurdetective <span class="datelink" style="font-size:10px; display:none;">14 aug, 12:21&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 aug, 12:21&nbsp;  </span>  
                </span>
                  <span class="articleShort">Kom op de laatste woensdag van de zomervakantie, 23 augustus, naar een super chill CamouflageCollege met de Natuurdetective binnen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/220343/nijmeegs-relikwie-keert-terug-naar-de-stevenskerk" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/1dea09a4-34df-439f-abe4-5bc763abe2d2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nijmeegs relikwie keert terug naar de Stevenskerk <span class="datelink" style="font-size:10px; display:none;">14 aug, 11:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 aug, 11:39&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tijdens het Gebroeders van Limburg Festival (26 en 27 augustus) is er een unieke expositie te zien in de Stevenskerk met...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/220329/expositie-pe-hawinkels" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/c2282a83-180a-41ab-9d99-536ad0ab0fd8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Expositie Pé Hawinkels <span class="datelink" style="font-size:10px; display:none;">14 aug, 11:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 aug, 11:34&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de maand september is er in de Openbare Bibliotheek Gelderland Zuid aan het  Marienburg in Nijmegen een expositie over de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/220313/parklopen-juist-in-de-zomer-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/9b70145d-8f32-4bfa-bb07-d1e5a123c2df_thumb251.jpg">  
                                  <span class="contenttext newsheader">Parklopen, juist in de zomer  <span class="datelink" style="font-size:10px; display:none;">14 aug, 11:27&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 aug, 11:27&nbsp;  </span>  
                </span>
                  <span class="articleShort">Komende zondag, 20 augustus, vindt al weer de 8e editie van Parklopen in Park Lingezegen plaats, het evenement om in de zomer je...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/219716/kropman-nieuwe-coach-van-buis" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/76332428-7056-40fe-bd61-20eb8a47f04c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kropman nieuwe coach van Buis <span class="datelink" style="font-size:10px; display:none;">13 aug, 10:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 aug, 10:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Beuningse rolstoeltennisster Marjolein Buis wordt per 1 augustus begeleid door tennistrainer en -coach Wouter Kropman...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/219712/oude-waal-is-oude-waal-niet-meer-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/6017e336-d068-4def-b0b6-3acbb574659d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Oude Waal is Oude Waal niet meer  <span class="datelink" style="font-size:10px; display:none;">13 aug, 09:57&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 aug, 09:57&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ondanks dat er de laatste weken met name in Duitsland op enkele plaatsen noodweer is geweest met veel wateroverlast en er ook hier...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/219507/het-land-van-maas-en-waal-trakteert" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/7c023332-6244-4ddc-9a42-3707a0308a68_thumb251.jpg">  
                                  <span class="contenttext newsheader">Het Land van Maas en Waal trakteert <span class="datelink" style="font-size:10px; display:none;">12 aug, 10:23&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 aug, 10:23&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Land van Maas en Waal is op zoek naar de mooiste, leukste en meest pakkende verhalen over de regio...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/219505/vrijwillige-chauffeurs-gezocht-bij-de-winckelsteegh-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/3c495ddc-78a9-4578-92f7-df2e6fdf7f5c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vrijwillige chauffeurs gezocht bij De Winckelsteegh  <span class="datelink" style="font-size:10px; display:none;">12 aug, 10:20&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 aug, 10:20&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Winckelsteegh is een locatie van Pluryn en ligt in Nijmegen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/219212/trainen-voor-de-zevenheuvelennacht-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/da4e5f59-8a5a-4f23-af82-0ffffd805064_thumb251.jpg">  
                                  <span class="contenttext newsheader">Trainen voor de Zevenheuvelennacht  <span class="datelink" style="font-size:10px; display:none;">11 aug, 11:41&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 aug, 11:41&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nijmegen loopt! start op 29 en 31 augustus a.s...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/219069/pleisterplaatsviering-ressen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/b009cd05-7719-4f11-a568-7c72e1782efd_thumb251.jpg">  
                                  <span class="contenttext newsheader">Pleisterplaatsviering Ressen  <span class="datelink" style="font-size:10px; display:none;">11 aug, 08:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 aug, 08:34&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op elke eerste zondag van de even maanden is er in de kerk van Ressen een bijzondere viering, een Pleisterplaatsviering...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/sport/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>


                    
                </div>
            </div>

        <style type="text/css">
           

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/schrijfmee-roze.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/agenda-roze.jpg"></a>
        </div>
    </div>

				<div class="bottomcolumn" id="bcnewcomments">
					<div class="pad">
						<h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

							<div style="clear:both;" class="dossierdiv">
								<p class="c1276965145766610_1276974735765651">

									<a href="/nieuws/algemeen/227213/maak-kans-op-vrijkaartjes-circus-barani-#nieuwstereacties" title="Maak kans op vrijkaartjes circus Barani "  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Wil er graag heen , met kleinkinderen</span>
										<span class="comment_name">Mieke Van Oostveen</span>

										<span class="datelink comment_date" style="font-size:10px;">20 uren geleden</span>
									</a>
								</p>
							</div>


					</div>
			</div>
 

				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/zoek/rubriek/krulletjes/274"><h2 style="" class="rubriekkop"><span>Krulletjes</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/222036/froeger-en-laoter-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/dd26394e-3e6c-4762-9610-3b40884e2283_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Froeger en laoter </span><br />
												<span class="datelink" style="font-size:10px;">17/8</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/216707/da-je-bedankt-bint-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/4bcd1174-4f4a-43fe-8c83-21463949ceb4_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Da je bedankt bint! </span><br />
												<span class="datelink" style="font-size:10px;">7/8</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="../../zoek/rubriek/krulletjes/274" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/zoek/rubriek/in-gesprek-met-de-burgemeester/273"><h2 style="" class="rubriekkop"><span>In gesprek met de burgemeester</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/208356/-marsen-en-feesten-voor-eeuwig-jong-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/7/20326059-86f0-472a-b839-a5f976508335_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> &#39;Marsen en feesten: voor eeuwig jong&#39; </span><br />
												<span class="datelink" style="font-size:10px;">19/7</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/194653/nijmegen-in-2018-groene-hoofdstad-van-europa-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/7/35b04d70-72a3-437f-9c47-14c1e1a4b411_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Nijmegen in 2018 groene hoofdstad van Europa </span><br />
												<span class="datelink" style="font-size:10px;">5/7</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="../../zoek/rubriek/in-gesprek-met-de-burgemeester/273" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/zoek/rubriek/column-sanne/95"><h2 style="" class="rubriekkop"><span>Column Sanne</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/189143/de-vlag-voor-de-dag-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/6/a437c41a-cf52-4228-8f99-6f0d1f27dedb_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> De vlag voor de dag  </span><br />
												<span class="datelink" style="font-size:10px;">23/6</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/nieuws/algemeen/172304/aangestaard">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/5/67c7a816-b4fe-4acf-95ee-9899aceeaaab_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Aangestaard</span><br />
												<span class="datelink" style="font-size:10px;">26/5</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="../../zoek/rubriek/column-sanne/95" class="meerlink">Meer berichten</a>
					</div>
				</div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        



                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/sport/227616/fietsen-met-sportief-genieten-als-doel-" class="contenttext"> 
                  <span class="contenttext ">Fietsen met sportief genieten als doel  <span class="datelink" style="font-size:10px; display:none;">10:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">&quot;Na jaren van afwezigheid was het vorig jaar zo&#39;n groot succes, dat we eigenlijk niet anders konden dan dit jaar van 24...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/227470/aftrap-literair-seizoen-de-letterbrouwerij-" class="contenttext"> 
                  <span class="contenttext ">Aftrap literair seizoen: De Letterbrouwerij  <span class="datelink" style="font-size:10px; display:none;">19:53&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19:53&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nijmegen barst van de literaire festivals en initiatieven...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/227213/maak-kans-op-vrijkaartjes-circus-barani-" class="contenttext"> 
                  <span class="contenttext ">Maak kans op vrijkaartjes circus Barani  <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Familiecircus Barani komt naar Malden.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/226740/nieuwe-studenten-verkennen-de-stad-" class="contenttext"> 
                  <span class="contenttext ">Nieuwe studenten verkennen de stad  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wie een dezer dagen een rondje maakt door het centrum van Nijmegen, kan er haast niet omheen: de stad wordt ook dit jaar weer...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/cultuur/226142/inspiratiebijeenkomst-maak-het-in-gelderland-" class="contenttext"> 
                  <span class="contenttext ">Inspiratiebijeenkomst Maak het in Gelderland  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zondag 10 september om 16...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/sport/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>




                </div>
            </div>











<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
                    <div class="dfp" id="sky--1">
            <script>
                if (typeof window.dfp !== 'undefined') {
                    window.dfp.loadSlot('sky--1', {
                        'breakpoints': {
                            'small': false,
                            'medium': true,
                            'large': true,
                            'xlarge': true
                        }
                    });
                }
            </script>
        </div>
        </div>
    </div>


			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>


						<a href="/nieuws/algemeen/225835/muzieum-verhuist-naar-ziekerstraat-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/305974d9-746b-4971-82bf-88a1c88fd57b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> muZIEum verhuist naar Ziekerstraat </span>

									<span class="datelink" style="font-size:10px;">23/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/human-interest/222778/nijmeegse-leuke-luitjes-zoeken-contact-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/728d56bc-fe2e-4de7-ab8b-15088204379c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Nijmeegse Leuke luitjes zoeken contact </span>

									<span class="datelink" style="font-size:10px;">17/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/227213/maak-kans-op-vrijkaartjes-circus-barani-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/356897f7-63b4-466b-8072-d8df5a7afd5e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Maak kans op vrijkaartjes circus Barani </span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">24/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/222819/blixem-bestaat-20-jaar-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/f24b7568-1511-44aa-bdb6-a3d0b817f1be_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> BliXem bestaat 20 jaar </span>

									<span class="datelink" style="font-size:10px;">18/8</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
        				<div id="agendaintro">
						<p>
							Aanmelden agendapunt voor <br />de krant en online kan hier
						</p>

						<a href="/activiteit/aanmelden" class="hoverlink"><div class="open">Meld uw agendapunt aan</div></a>
				</div>



    <div id="agendalist">
        <div class="">


<br />
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/218353/kermis-kekerdom' class='agendalink'>			<div class="berichttekst"   style=""     >
				<span class="contenttext">Kermis Kekerdom</span><br>
				<span class="datelink" style="font-size:10px;">
						19:00
				</span>


					<span class="berichtdatum highc">Vanaf 19:00</span>
										<span class="berichtdatum highc"> tot 22:00 uur</span> <br />
			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/215633/-grote-markt-zingt-voor-tiende-keer' class='agendalink'>			<div class="berichttekst"   style=""     >
				<span class="contenttext">'Grote Markt' zingt  voor tiende keer</span><br>
				<span class="datelink" style="font-size:10px;">
						20:00
				</span>


					<span class="berichtdatum highc">Vanaf 20:00</span>
							</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/223149/knutselen' class='agendalink'>			<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/c19f5221-1870-472f-9530-1edc5f466bb6_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Knutselen</span><br>
				<span class="datelink" style="font-size:10px;">
						26/8
				</span>


					<span class="berichtdatum highc">Vanaf 10:30</span>
							</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/209348/open-dag-hondenopleidingsschool-kc-nijmegen' class='agendalink'>			<div class="berichttekst"   style=""     >
				<span class="contenttext">Open dag Hondenopleidingsschool KC Nijmegen</span><br>
				<span class="datelink" style="font-size:10px;">
						26/8
				</span>


					<span class="berichtdatum highc">Vanaf 11:00</span>
							</div>
</a>
	</div>


        </div>
    </div>
            <div style="clear:both;"></div>
			<br />



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
                    <div class="dfp" id="mid--1">
            <script>
                if (typeof window.dfp !== 'undefined') {
                    window.dfp.loadSlot('mid--1', {
                        'breakpoints': {
                            'small': true,
                            'medium': true,
                            'large': true,
                            'xlarge': true
                        }
                    });
                }
            </script>
        </div>
        </div>
    </div>

                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a href="/nieuws/algemeen/227213/maak-kans-op-vrijkaartjes-circus-barani-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/356897f7-63b4-466b-8072-d8df5a7afd5e_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Maak kans op vrijkaartjes circus Barani </span>

                                                <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                                            <span class="datelink" style="font-size:10px;">24/8</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/sport/227616/fietsen-met-sportief-genieten-als-doel-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/daa45bb2-2455-4002-bcc4-9762b19e2b6a_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Fietsen met sportief genieten als doel </span>

                                            <span class="datelink" style="font-size:10px;">25/8</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/cultuur/227470/aftrap-literair-seizoen-de-letterbrouwerij-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/5a81c464-5492-4c1e-bf82-b0c26bbdeb86_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Aftrap literair seizoen: De Letterbrouwerij </span>

                                            <span class="datelink" style="font-size:10px;">24/8</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/human-interest/226740/nieuwe-studenten-verkennen-de-stad-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2017/8/d5040f84-e2a6-4629-9840-3bffdc62e558_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Nieuwe studenten verkennen de stad </span>

                                            <span class="datelink" style="font-size:10px;">24/8</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                                            <input type="hidden" id="hiddenbc" value="true" />



            <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                    <script>
                        if (typeof window.dfp !== 'undefined') {
                            window.dfp.loadSlot('layer--1', {
                                'breakpoints': {
                                    'small': false,
                                    'medium': true,
                                    'large': true,
                                    'xlarge': false
                                }
                            });
                        }
                    </script>
                </div>


            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>brugnijmegen.nl</h2>
    <br />
    <p>brugnijmegen.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                                © 2017 De Persgroep Nederland <br />
                                                Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                                
                                            </p>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                                    <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/dba0a6cd82f3024fdb8f4023631d128ee91ffd73/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-79942823-6");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>








    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>